﻿<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Festa del papà, il bricolage per mantenersi giovani - www.stile.it</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per la festa del papà pensate a un regalo che contempli un&#039;attività manuale. Secondo uno studio condotto per ManoMano.it, il bricolage mantiene giovani"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.stile.it/2017/03/13/festa-del-papa-bricolage-id-143402/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festa del papà, il bricolage per mantenersi giovani - www.stile.it" />
<meta property="og:description" content="Per la festa del papà pensate a un regalo che contempli un&#039;attività manuale. Secondo uno studio condotto per ManoMano.it, il bricolage mantiene giovani" />
<meta property="og:url" content="http://www.stile.it/2017/03/13/festa-del-papa-bricolage-id-143402/" />
<meta property="og:site_name" content="www.stile.it" />
<meta property="article:publisher" content="https://www.facebook.com/STILEit/" />
<meta property="article:tag" content="bricolage" />
<meta property="article:tag" content="bricolage mantiene giovani" />
<meta property="article:tag" content="fai da te mantiene giovani" />
<meta property="article:tag" content="festa del papà" />
<meta property="article:tag" content="festa del papà 2017" />
<meta property="article:tag" content="idee regalo festa del papà" />
<meta property="article:section" content="Tempo libero" />
<meta property="article:published_time" content="2017-03-13T19:00:08+01:00" />
<meta property="article:modified_time" content="2017-03-13T15:21:52+01:00" />
<meta property="og:updated_time" content="2017-03-13T15:21:52+01:00" />
<meta property="og:image" content="http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132.jpg" />
<meta property="og:image:width" content="1025" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Per la festa del papà pensate a un regalo che contempli un&#039;attività manuale. Secondo uno studio condotto per ManoMano.it, il bricolage mantiene giovani" />
<meta name="twitter:title" content="Festa del papà, il bricolage per mantenersi giovani - www.stile.it" />
<meta name="twitter:image" content="http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132.jpg" />
<meta property="DC.date.issued" content="2017-03-13T19:00:08+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="www.stile.it &raquo; Feed" href="http://www.stile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.stile.it &raquo; Feed dei commenti" href="http://www.stile.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.stile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=f04ded7d1dca9be6c87daf3dbe2b67ac"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/style.css?ver=f04ded7d1dca9be6c87daf3dbe2b67ac' type='text/css' media='all' />
<link rel='stylesheet' id='stile-twentysixteen-child-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=f04ded7d1dca9be6c87daf3dbe2b67ac' type='text/css' media='all' />
<link rel='stylesheet' id='stile-twentysixteen-child-slick-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='stile-hover-min-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/hover-min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.stile.it/wp-includes/css/dashicons.min.css?ver=f04ded7d1dca9be6c87daf3dbe2b67ac' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=f04ded7d1dca9be6c87daf3dbe2b67ac' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.stile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/device.min.js?ver=20160421'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.stile.it/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.stile.it/wp-json/' />

<link rel='shortlink' href='http://www.stile.it/?p=143402' />
<link rel="alternate" type="application/json+oembed" href="http://www.stile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stile.it%2F2017%2F03%2F13%2Ffesta-del-papa-bricolage-id-143402%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stile.it%2F2017%2F03%2F13%2Ffesta-del-papa-bricolage-id-143402%2F&#038;format=xml" />
<link rel="icon" href="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-270x270.png" />
	<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />

<meta property="fb:pages" content="168926274001" />

	<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon57.png" sizes="57x57">
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon72.png" sizes="72x72">
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon76.png" sizes="76x76">
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon114.png" sizes="114x114">
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon120.png" sizes="120x120">
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon144.png" sizes="144x144">
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon152.png" sizes="152x152">
	
	<!-- gigya.js script should only be included once -->
	<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_NM3G3zR1I8-LuntoETAeuBSBsBEnOzzAqBi_urLCgQJFi6qnoIwAJ7T96IFBzGn7"></script>
	<script type="text/javascript">
	// Iubenda

	// <![CDATA[
	var _iub = _iub || [];
	_iub.csConfiguration = {
	logLevel:     'debug',
	cookiePolicyId: 857361,
	reloadOnConsent: true,
	sitedId: 1234,
	cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
	};
	(function (w, d) {
	var loader = function () { 
	var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
	s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
	tag.parentNode.insertBefore(s, tag); 
	};
	if (w.addEventListener) { 
	w.addEventListener("load", loader, false); 
	} else if (w.attachEvent) { 
	w.attachEvent("onload", loader); 
	} else { 
	w.onload = loader; 
	}
	})(window, document);
	// ]]>
	</script>
	<meta name="google-site-verification" content="ES_41dU1965lAfJ_8S-GzmmwEG_v0ZSIy_ujkwrV4eE" />
	
<script type="text/javascript">

		var MNZ_sitepage = 'stile.it/interna'; 
		var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
			var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/mnz_adsetup.js"></script>
	
	
	<!-- gigya.js script should only be included once -->
	<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_iC9b8k8ffh4VQ9AwiTMCTLFaNcNh-2nF9cVasENbHYougomu1R9csUhQWeESCe0E"></script>
	<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
</head>

<body class="single single-post postid-143402 single-format-standard group-blog">
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script>MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top">
<!-- posizione di testata Top Skin e Mobile -->
<script>MNZ_RICH('Top');</script>
</div>
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div class="stile_logo">
						<a class="lg1" href="/"><img src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop.png" /></a>
						<a  class="lg2" href="http://www.lastampa.it" target="_blank"><img src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_ls_.png" /></a>
						<a  class="lg3" href="http://www.ilsecoloxix.it/" target="_blank"><img src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_xix_.png" /></a>
						<div style="clear:both;"><!-- --></div>
					</div>
					
				</div><!-- .site-branding -->

									<!--<button id="menu-toggle" class="menu-toggle">Menu</button>-->
					<a class="mio-menu-x openmenu"> </a>
					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
								<div class="menu-menu-top-container"><ul id="menu-menu-top" class="primary-menu"><li id="menu-item-114955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114955"><a href="http://www.stile.it/category/moda/">Moda</a></li>
<li id="menu-item-114977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114977"><a href="http://www.stile.it/category/beauty/">Beauty</a></li>
<li id="menu-item-115016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115016"><a href="http://www.stile.it/category/casa/">Casa</a></li>
<li id="menu-item-115028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a href="http://www.stile.it/category/food/">Food</a></li>
<li id="menu-item-115038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115038"><a href="http://www.stile.it/category/people/">People</a></li>
<li id="menu-item-115048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115048"><a href="http://www.stile.it/category/viaggi/">Viaggi</a></li>
<li id="menu-item-115089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115089"><a href="http://www.stile.it/category/tempo-libero/">Tempo libero</a></li>
<li id="menu-item-115107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115107"><a href="http://www.stile.it/category/amore/">Amore</a></li>
<li id="menu-item-115151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115151"><a href="http://www.stile.it/oroscopo/">Oroscopo</a></li>
</ul></div>							</nav><!-- .main-navigation -->
							<div class="top-menu-mobile"><div class="logosvg"><img src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logo_stile180.png" alt=""></div><a class="mio-menu-x closemenu"></a><div style="clear:both;"><!-- --></div></div>
							<div class="cerca-menu">
								<form action="http://www.stile.it" name="cerca" method="get" role="search">
									<input type="search" name="s" value="" placeholder="Cerca …" class="box_ricerca" >
									<button class="lente" type="submit"><img width="24" height="25" alt="Cerca" src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/lente.png"></button>
								</form>
							
							</div>
							
												
					</div>
					
											<nav id="tags-navigation" class="tags-navigation" role="navigation" aria-label="Tags Links Menu">
							<div class="menu-menu-chiavi-hp-container"><ul id="menu-menu-chiavi-hp" class="tags-links-menu"><li id="menu-item-115190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115190"><a href="http://www.stile.it/dieta/">dieta</a></li>
<li id="menu-item-115191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115191"><a href="http://www.stile.it/star/">star</a></li>
<li id="menu-item-115192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115192"><a href="http://www.stile.it/ricette/">ricette</a></li>
</ul></div>						</nav><!-- .social-navigation -->
										
					
					<!-- .site-header-menu -->
							</div><!-- .site-header-main -->
			
			<div id="adv-TopLeft">
			<!-- posizione di menu TopLeft -->
			<script>MNZ_RICH('TopLeft');</script>
			</div>
			
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<script type="text/javascript">lstp_canale="tempo-libero";</script><article id="post-143402" class="post-143402 post type-post status-publish format-standard has-post-thumbnail hentry category-tempo-libero tag-bricolage tag-bricolage-mantiene-giovani tag-fai-da-te-mantiene-giovani tag-festa-del-pap tag-festa-del-papa-2017 tag-idee-regalo-festa-del-pap in_evidenza-hp-generale autore_articolo-ac">
	<div class='ts_categoria'><a href="http://www.stile.it/category/tempo-libero/" rel="category tag">Tempo libero</a></div>
	<span class="posted-on"><span class="screen-reader-text">Pubblicato il </span><a href="http://www.stile.it/2017/03/13/festa-del-papa-bricolage-id-143402/" rel="bookmark"><time class="entry-date published" datetime="2017-03-13T19:00:08+00:00">13 marzo 2017</time><time class="updated" datetime="2017-03-13T15:21:52+00:00">13 marzo 2017</time></a></span>	<header class="entry-header">
		<h1 class="entry-title">Festa del papà, il bricolage per mantenersi giovani</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>L’idea per un regalo contro la vita sedentaria. I consigli di ManoMano.it </p>
			</div><!-- .entry-summary -->
			<span itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="author"> <span itemprop="name"><a href="http://www.stile.it/autore_articolo/ac/" rel="tag">a.c.</a></span></span>
	<script type='text/javascript'>var formatoPost='articolo';</script>
	<div class="post-thumbnail">
		<img width="1024" height="575" src="http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132-1024x575.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bricolage, festa del papà" srcset="http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132-1024x575.jpg 1024w, http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132-300x169.jpg 300w, http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132-768x432.jpg 768w, http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132.jpg 1025w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />		<div class="ts_crediti">iStock</div>	</div><!-- .post-thumbnail -->

	<script type="text/javascript">
		if((formatoPost=="articolo"||formatoPost=="foto")&& jQuery( window ).width()>910){
			jQuery(".site-header-main").addClass("menu_top_slim");
		}
</script>
<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css"/>
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>
<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	<div id="adv-Bottom">
	<!-- posizione per inRead (ex Bottom1) -->
	<script>MNZ_RICH('Bottom');</script>
	</div>
	<div class="entry-content">
		<p>La <strong>festa del papà</strong> è alle porte e come ogni anno pensiamo al regalo giusto per il capo famiglia. Secondo i dati Istat, più del 90% dei “non più giovani” passa il 40% del proprio tempo libero guardando la tv. Tempo sprecato per chi potrebbe dedicarsi ai propri <a href="http://www.stile.it/2017/02/21/bricolage-coppia-migliorare-lintesa-id-140998/" target="_blank">hobby</a> o al tempo libero.</p>
<h1>Festa del papà: i consigli di ManoMano.it</h1>
<p>ManoMano.it, il primo e-commerce di fai da te e giardinaggio in Italia, ci regala qualche consiglio per la Festa del papà. E lo fa chiedendo a Michela Balconi, docente di Neuropsicologia e Neuroscienze Cognitive dell&#8217;Università Cattolica del Sacro Cuore, quali siano i benefici delle attività manuali. “Una vita sedentaria senza impegni mentali proattivi può, con il tempo, generare impoverimento delle funzioni mentali”. Tutte le <a href="http://www.stile.it/2017/02/13/fai-da-te-la-coppia-si-rilassa-id-140057/" target="_blank">attività motorie o manuali</a> costituiscono occasioni di allenamento per le nostre funzioni mentali e cerebrali. Molti studi ci dicono ormai che un cervello allenato è un cervello che continua ad apprendere anche in età avanzata.</p>
<h2>Bricolage: motore del benessere psicologico</h2>
<p>La terza età è spesso collegata a un senso d’impotenza e di perdita della propria indipendenza. Ma il <a href="http://www.lastampa.it/2016/12/05/multimedia/societa/un-minuto-obliqua-mente/il-viagra-troppo-caro-tenta-con-il-bricolage-e-finisce-in-ospedale-AWHcgj0eudoTUYGfNkWU4K/pagina.html" target="_blank">bricolage</a> può essere un toccasana per questo genere di disagi psicologici. Il senso di indipendenza e di autonomia. Il poter badare a sé stessi, alla propria casa e al proprio benessere. Sono molle potenti per il mantenimento dell’equilibrio psicologico. Ma anche la soddisfazione per aver realizzato cose utili per sé e per gli altri consente di far sentire ancora “attivi”.</p>
<p>Non solo attività fisica: per mantenersi giovani è bene associare al movimento del corpo anche degli sforzi mentali. Il <a href="http://www.stile.it/2017/02/01/shopping-online-le-tendenze-del-2017-id-138731/" target="_blank">bricolage</a> è il connubio perfetto delle due cose. “Come evidenziato da molte ricerche relative all’effetto dell’attività ricreativa, il beneficio dell’attività ricreativa è indiscusso”. In particolare la possibilità di utilizzare il tempo libero con attività che richiedono strategie mentali e applicazioni motorie, come nel caso del bricolage, costituisce un buon esempio di “azione finalizzata” che sollecita mente e corpo ad una collaborazione armoniosa.</p>
<p>Sicuramente l’attività fisica bilanciata e sistematica costituisce un ottimo riparo da processi degenerativi di tipo fisiologico. In generale, tutto quanto stimola e attiva i meccanismi di plasticità cerebrale può costituire un ottimo elemento garante del benessere dell’anziano”.</p>
<h2>Festa del papà: regala la creatività olistica</h2>
<p>Recenti studi in ambito neuroscientifico evidenziano come il cervello dell’anziano lavori in modo creativo. In particolare non solo alcune funzioni riescono a mantenersi preservate, ma altre divengono ancora più “efficienti” come nel caso delle funzioni olistiche, tra cui la creatività. In altre parole l’anziano tende a non dare spazio eccessivo alle competenze analitiche ma ad utilizzare percorsi più “sintetici” che gli consentono di cogliere gli aspetti dell’insieme. Esempi? Risolvere un compito con il minor spreco di energie. Il bricolage può dunque essere un’idea originale e utile per <a href="http://www.turismo.it/speciali/mercatini-natale-2014-vacanze-viaggi-capodanno-2015/articolo/art/dsseldorf-sei-volte-natale-id-7286/" target="_blank">festeggiare</a> il giorno dedicato a tutti i papà.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="avvlett">
			<div class="avvletttop"><b>*****AVVISO AI LETTORI******</b></div>
			Segui le news di Stile.it su <a href="https://twitter.com/STILEit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/STILEit" target="_blank">Facebook</a>
		</div>

		<span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="http://www.stile.it/category/tempo-libero/" rel="category tag">Tempo libero</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="http://www.stile.it/tag/bricolage/" rel="tag">bricolage</a> <a href="http://www.stile.it/tag/bricolage-mantiene-giovani/" rel="tag">bricolage mantiene giovani</a> <a href="http://www.stile.it/tag/fai-da-te-mantiene-giovani/" rel="tag">fai da te mantiene giovani</a> <a href="http://www.stile.it/tag/festa-del-pap/" rel="tag">festa del papà</a> <a href="http://www.stile.it/tag/festa-del-papa-2017/" rel="tag">festa del papà 2017</a> <a href="http://www.stile.it/tag/idee-regalo-festa-del-pap/" rel="tag">idee regalo festa del papà</a></span>		
		<!--EDINTORNI-->
<div id="ed_Related_Box" ></div>
<script type="text/javascript" src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/EDINTORNI/ed_Related_Box_Image.js"></script>
<!--EDINTORNI-->

	<div class="ppn_box">
		
		<script type="text/javascript"><!--
		m3ads_system = "4WM";
		m3ads_partnernumber = 4025;
		m3ads_numberadverts = 3;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_customheader = 2;
		m3ads_cssurl = "http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/ppn2.css";
		m3ads_subpartner = "stile_std_art_bot3_120x70";
		//-->
		</script>
		<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
	</div>

	
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				<div class="box_correlati">
				<h2>Articoli correlati</h2>
				<ul>
				<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/12/amore-padre-figlia-giocando-simpara-id-143027/" title="Amore padre-figlia: giocando s’impara. Lo studio"
						   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/mattel-300x169.jpg);background-size:auto 100%;background-position:center;"
						   > </a><div class="ts_crediti">Courtesy of©Mattel</div></div><a class="title" href="http://www.stile.it/2017/03/12/amore-padre-figlia-giocando-simpara-id-143027/" title="Amore padre-figlia: giocando s’impara. Lo studio">Amore padre-figlia: giocando s’impara. Lo studio</a></li>
				<li><div class='post-thumbnail'><a href="http://www.stile.it/2012/08/31/il-fai-da-te-tornato-di-moda-8532-id-106562/" title="Il &#8220;fai da te&#8221; è tornato di moda!"
						   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2012/08/shutterstock_77191975-52539373-300x183.jpg);background-size:auto 100%;background-position:center;"
						   > </a><div class="ts_crediti">Shutterstock</div></div><a class="title" href="http://www.stile.it/2012/08/31/il-fai-da-te-tornato-di-moda-8532-id-106562/" title="Il &#8220;fai da te&#8221; è tornato di moda!">Il &#8220;fai da te&#8221; è tornato di moda!</a></li>
				<li><div class='post-thumbnail'><a href="http://www.stile.it/2009/04/29/paint-your-life-6694-id-113585/" title="Paint Your Life"
						   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2009/04/bricolage-300x159.jpg);background-size:auto 100%;background-position:center;"
						   > </a></div><a class="title" href="http://www.stile.it/2009/04/29/paint-your-life-6694-id-113585/" title="Paint Your Life">Paint Your Life</a></li>
									<div style="clear:both;"> </div>
				</ul><div style="clear:both;"> </div>
				</div>
				
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-2" class="widget widget_text">			<div class="textwidget"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script>MNZ_RICH('Middle1');</script>
</div></div>
		</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSTILEit%3Fref%3Dts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:255px;    margin-left: auto;margin-right: auto; display: block;" allowTransparency="true"></iframe></div>
		</section><section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="titolo_oroscopo"><a href="/oroscopo/"  title="oroscopo"><img src="/wp-content/themes/stile-twentysixteen-child/img/titolo_oroscopo_01.jpg" width="300" height="103" /></a></div>
        <div class="oroscopo_dx">
        	<ul>
            <li class="segni_oroscopo"><a href="/oroscopo/"  title="ariete"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/ariete.jpg" alt="ariete" name="ariete" width="48" height="51" border="0" id="ariete" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/"  title="toro"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/toro.jpg" alt="toro"  name="toro" width="48" height="51" border="0" id="toro" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="gemelli" ><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/gemelli.jpg" alt="gemelli"  name="gemelli" width="48" height="51" border="0" id="gemelli" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="cancro"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/cancro.jpg" alt="cancro"  name="cancro" width="51" height="47" border="0" id="cancro" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="leone"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/leone.jpg" alt="leone"  name="leone" width="46" height="52" border="0" id="leone" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="vergine"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/vergine.jpg" alt="vergine"  name="Image60" width="48" height="52" border="0" id="Image60" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="bilancia"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/bilancia.jpg" alt="bilancia"  name="Image61" width="47" height="48" border="0" id="Image61" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="scorpione"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/scorpione.jpg" alt="scorpione"  name="Image62" width="50" height="53" border="0" id="Image62" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="sagittario"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/sagittario.jpg" alt="sagittario"  name="Image63" width="46" height="51" border="0" id="Image63" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="capricorno"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/capricorno.jpg" alt="capricorno"  name="Image64" width="48" height="51" border="0" id="Image64" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="acquario"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/acquario.jpg" alt="acquario"  name="Image65" width="51" height="47" border="0" id="Image65" /></a></li>
            <li class="segni_oroscopo"><a href="/oroscopo/" title="pesci"><img src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/pesci.jpg" alt="pesci"  name="Image66" width="48" height="51" border="0" id="Image66" /></a></li>
            </ul>
        
        </div>
        <div class="clearing"><!-- --></div></div>
		</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script>MNZ_RICH('Middle2');</script>
</div></div>
		</section><section id="topview-2" class="widget widget_topview">		<div class="box_piuvisti">
			<h2 class="widget-title">I più visti</h2>			<ul>
			<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/12/bruciori-di-stomaco-combatterli-cibo-id-143253/" title="Bruciori di stomaco: come combatterli con il cibo"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/iStock-609939572-e1489165527111-300x169.jpg);background-size:auto 100%;background-position:center;"
				   onmouseover="javascript:jQuery('#ov_143253').css('top','0');" onmouseout="javascript:jQuery('#ov_143253').css('top','120px');"> </a></div><a onmouseover="javascript:jQuery('#ov_143253').css('top','0');" onmouseout="javascript:jQuery('#ov_143253').css('top','120px');" id="ov_143253" class="over_piuvisti" href="http://www.stile.it/2017/03/12/bruciori-di-stomaco-combatterli-cibo-id-143253/">Bruciori di stomaco: come combatterli con il cibo</a>
			</li>
			<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/10/cattivi-odori-il-sudore-diventa-vincente-id-143162/" title="Cattivi odori: quando il sudore diventa un&#8217;arma vincente"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/sudore-300x169.jpg);background-size:auto 100%;background-position:center;"
				   onmouseover="javascript:jQuery('#ov_143162').css('top','0');" onmouseout="javascript:jQuery('#ov_143162').css('top','120px');"> </a></div><a onmouseover="javascript:jQuery('#ov_143162').css('top','0');" onmouseout="javascript:jQuery('#ov_143162').css('top','120px');" id="ov_143162" class="over_piuvisti" href="http://www.stile.it/2017/03/10/cattivi-odori-il-sudore-diventa-vincente-id-143162/">Cattivi odori: quando il sudore diventa un&#8217;arma vincente</a>
			</li>
			<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/13/il-vero-colore-di-capelli-delle-star-id-143216/" title="Il vero colore di capelli delle star"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/cover-3-300x200.jpg);background-size:auto 100%;background-position:center;"
				   onmouseover="javascript:jQuery('#ov_143216').css('top','0');" onmouseout="javascript:jQuery('#ov_143216').css('top','120px');"> </a></div><a onmouseover="javascript:jQuery('#ov_143216').css('top','0');" onmouseout="javascript:jQuery('#ov_143216').css('top','120px');" id="ov_143216" class="over_piuvisti" href="http://www.stile.it/2017/03/13/il-vero-colore-di-capelli-delle-star-id-143216/">Il vero colore di capelli delle star</a>
			</li>
			<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/12/bruciori-di-stomaco-combatterli-cibo-id-143253/" title="Bruciori di stomaco: come combatterli con il cibo"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/iStock-609939572-e1489165527111-300x169.jpg);background-size:auto 100%;background-position:center;"
				   onmouseover="javascript:jQuery('#ov_143253').css('top','0');" onmouseout="javascript:jQuery('#ov_143253').css('top','120px');"> </a></div><a onmouseover="javascript:jQuery('#ov_143253').css('top','0');" onmouseout="javascript:jQuery('#ov_143253').css('top','120px');" id="ov_143253" class="over_piuvisti" href="http://www.stile.it/2017/03/12/bruciori-di-stomaco-combatterli-cibo-id-143253/">Bruciori di stomaco: come combatterli con il cibo</a>
			</li>
			<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/10/popstar-agli-esordi-id-142919/" title="Popstar agli esordi, da Justin Bieber a Lady Gaga"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/bieber-pin-300x225.jpg);background-size:auto 100%;background-position:center;"
				   onmouseover="javascript:jQuery('#ov_142919').css('top','0');" onmouseout="javascript:jQuery('#ov_142919').css('top','120px');"> </a></div><a onmouseover="javascript:jQuery('#ov_142919').css('top','0');" onmouseout="javascript:jQuery('#ov_142919').css('top','120px');" id="ov_142919" class="over_piuvisti" href="http://www.stile.it/2017/03/10/popstar-agli-esordi-id-142919/">Popstar agli esordi, da Justin Bieber a Lady Gaga</a>
			</li>
			<li><div class='post-thumbnail'><a href="http://www.stile.it/2017/03/08/le-piu-belle-citazioni-di-emma-watson-id-142787/" title="Le più belle citazioni di Emma Watson sulle donne"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/Le-piu-belle-citazioni-di-Emma-Watson-sulle-donne-300x177.jpg);background-size:auto 100%;background-position:center;"
				   onmouseover="javascript:jQuery('#ov_142787').css('top','0');" onmouseout="javascript:jQuery('#ov_142787').css('top','120px');"> </a></div><a onmouseover="javascript:jQuery('#ov_142787').css('top','0');" onmouseout="javascript:jQuery('#ov_142787').css('top','120px');" id="ov_142787" class="over_piuvisti" href="http://www.stile.it/2017/03/08/le-piu-belle-citazioni-di-emma-watson-id-142787/">Le più belle citazioni di Emma Watson sulle donne</a>
			</li>
			<div style="clear:both;"> </div>
			</ul>
		</div></section>            <section id="recent-posts-2" class="widget widget_recent_entries">            <h2 class="widget-title">Articoli recenti</h2>            <ul>
                            <li>
                    <div class='post-thumbnail'><a href="http://www.stile.it/2017/03/13/festa-del-papa-bricolage-id-143402/" title="Festa del papà, il bricolage per mantenersi giovani"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/bricolage1-e1489413300132-300x169.jpg);background-size:auto 100%;background-position:center;"
				   > </a><div class="ts_crediti">iStock</div></div>                    <h3><a href="http://www.stile.it/2017/03/13/festa-del-papa-bricolage-id-143402/">Festa del papà, il bricolage per mantenersi giovani</a></h3>
                                </li>
                            <li>
                    <div class='post-thumbnail'><a href="http://www.stile.it/2017/03/13/eliminare-la-pancia-cibi-che-aiutano-id-143362/" title="Eliminare la pancia: 5 cibi che possono aiutare"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/iStock-471889987-e1489404125595-300x176.jpg);background-size:auto 100%;background-position:center;"
				   > </a><div class="ts_crediti">istockphotos</div></div>                    <h3><a href="http://www.stile.it/2017/03/13/eliminare-la-pancia-cibi-che-aiutano-id-143362/">Eliminare la pancia: 5 cibi che possono aiutare</a></h3>
                                </li>
                            <li>
                    <div class='post-thumbnail'><a href="http://www.stile.it/2017/03/13/dolce-dormire-doccia-calda-per-riposare-id-143306/" title="Una doccia calda per riposare meglio"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/doccia-300x169.jpg);background-size:auto 100%;background-position:center;"
				   > </a><div class="ts_crediti">Courtesy of©esp2k/iStock</div></div>                    <h3><a href="http://www.stile.it/2017/03/13/dolce-dormire-doccia-calda-per-riposare-id-143306/">Una doccia calda per riposare meglio</a></h3>
                                </li>
                            <li>
                    <div class='post-thumbnail'><a href="http://www.stile.it/2017/03/13/curriculum-al-femminile-parla-lesperta-id-143344/" title="Curriculum al femminile: parla l&#8217;esperta"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/cv-300x169.jpg);background-size:auto 100%;background-position:center;"
				   > </a><div class="ts_crediti">iStock</div></div>                    <h3><a href="http://www.stile.it/2017/03/13/curriculum-al-femminile-parla-lesperta-id-143344/">Curriculum al femminile: parla l&#8217;esperta</a></h3>
                                </li>
                            <li>
                    <div class='post-thumbnail'><a href="http://www.stile.it/2017/03/13/dan-stevens-look-id-143355/" title="Dan Stevens, la &#8216;bestia&#8217; meglio vestita di sempre"
				   style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2017/03/DanStevenscover-300x176.jpg);background-size:auto 100%;background-position:center;"
				   > </a></div>                    <h3><a href="http://www.stile.it/2017/03/13/dan-stevens-look-id-143355/">Dan Stevens, la &#8216;bestia&#8217; meglio vestita di sempre</a></h3>
                                </li>
                        </ul>
            </section>            	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
	<div class="partner">
		<img src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/partner.png" width="233" height="39" border="0" usemap="#Map3" />
		<map name="Map3" id="Map3">
			<area shape="rect" coords="6,18,168,62" href="http://www.lastampa.it" target="_blank" />
		</map>
	</div>
</div>
<div class="credits"><a href="http://www.stile.it/informativa-sulla-privacy/">Privacy</a>  | <a href="http://www.stile.it/informativa-estesa-sui-cookie/">Cookie Policy</a> | <a href="http://www.stile.it/per-la-pubblicita/">per la pubblicità</a> | Stile.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.<br />
P. I. 06979891006</div>
<!-- .site -->
<script type='text/javascript' src='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/functions.js?ver=20160421'></script>
<script type='text/javascript' src='http://www.stile.it/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"apri i menu child","collapse":"chiudi i menu child"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stile.it/wp-content/themes/twentysixteen/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.stile.it/wp-includes/js/wp-embed.min.js?ver=f04ded7d1dca9be6c87daf3dbe2b67ac'></script>

<!--Audiweb-->
<script>window.nielsenWebview = { pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp807260&cr=crv1515766&pc=plc27685214&r=[timestamp]" };</script>
<script src='https://audiweb.azureedge.net/audiweb.js' async></script>
<!--Audiweb-->

<!-- Google analytics-->		
		<script  type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-3']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		<!-- /google analytics-->
		
		
		<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
		<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
		<script type="text/javascript">
			var _rsCI="nexta-it";
			var _rsCG="0";
			var _rsDN="//secure-it.imrworldwide.com/";
			var _rsCC=0;
			var _rsIP=1;
			var _rsPLfl=0;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
		<noscript>
			<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt=""/></div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
	

<!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
mycg5='';
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}else{
	if(formatoPost == 'foto' || formatoPost == 'video'){ mycg5='multimedia';}
}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "stile.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : mycg5	// multimedia Omettere se non presente
};

var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->		

</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1771/1875 objects using disk
Page Caching using disk: enhanced

 Served from: www.stile.it @ 2017-03-13 19:00:16 by W3 Total Cache -->