﻿<!DOCTYPE html><html
lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="https://gmpg.org/xfn/11"> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Buoni propositi 2019, i dieci consigli per un anno super</title><meta
name="description" content="Anno nuovo, vita nuova: quali sono i buoni propositi 2019? Ecco dieci consigli per provare a prepararsi al meglio per il nuovo anno"/><meta
name="robots" content="noodp"/><link
rel="canonical" href="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Buoni propositi 2019, i dieci consigli per un anno super" /><meta
property="og:description" content="Anno nuovo, vita nuova: quali sono i buoni propositi 2019? Ecco dieci consigli per provare a prepararsi al meglio per il nuovo anno" /><meta
property="og:url" content="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/" /><meta
property="og:site_name" content="www.stile.it" /><meta
property="article:publisher" content="https://www.facebook.com/STILEit/" /><meta
property="article:section" content="People" /><meta
property="article:published_time" content="2019-01-02T06:00:39+01:00" /><meta
property="article:modified_time" content="2018-12-27T19:04:18+01:00" /><meta
property="og:updated_time" content="2018-12-27T19:04:18+01:00" /><meta
property="og:image" content="https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019.jpg" /><meta
property="og:image:width" content="1326" /><meta
property="og:image:height" content="791" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Anno nuovo, vita nuova: quali sono i buoni propositi 2019? Ecco dieci consigli per provare a prepararsi al meglio per il nuovo anno" /><meta
name="twitter:title" content="Buoni propositi 2019, i dieci consigli per un anno super" /><meta
name="twitter:image" content="https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019.jpg" /><meta
property="DC.date.issued" content="2019-01-02T06:00:39+01:00" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="www.stile.it &raquo; Feed" href="https://www.stile.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="www.stile.it &raquo; Feed dei commenti" href="https://www.stile.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=e1fead08fcc8a222193f0634395e54fe"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='twentysixteen-css'  href='https://www.stile.it/wp-content/themes/twentysixteen/style.css?ver=e1fead08fcc8a222193f0634395e54fe' type='text/css' media='all' /><link
rel='stylesheet' id='stile-twentysixteen-child-css'  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=e1fead08fcc8a222193f0634395e54fe' type='text/css' media='all' /><link
rel='stylesheet' id='stile-twentysixteen-child-slick-css'  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.css?ver=1.1' type='text/css' media='all' /><link
rel='stylesheet' id='stile-hover-min-css'  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/hover-min.css?ver=1.1' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://www.stile.it/wp-includes/css/dashicons.min.css?ver=e1fead08fcc8a222193f0634395e54fe' type='text/css' media='all' /><link
rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='genericons-css'  href='https://www.stile.it/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='twentysixteen-style-css'  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=e1fead08fcc8a222193f0634395e54fe' type='text/css' media='all' />
<!--[if lt IE 10]><link
rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]><link
rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link
rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='https://www.stile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.stile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var ceggPriceAlert={"ajaxurl":"https:\/\/www.stile.it\/wp-admin\/admin-ajax.php","nonce":"3f618eef91"};</script> <script type='text/javascript' src='https://www.stile.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=e1fead08fcc8a222193f0634395e54fe'></script> <script type='text/javascript' src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.min.js?ver=1.1'></script> <script type='text/javascript' src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/device.min.js?ver=20160421'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.stile.it/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link
rel='https://api.w.org/' href='https://www.stile.it/wp-json/' /><link
rel='shortlink' href='https://www.stile.it/?p=204620' /><link
rel="alternate" type="application/json+oembed" href="https://www.stile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stile.it%2F2019%2F01%2F02%2Fbuoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.stile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stile.it%2F2019%2F01%2F02%2Fbuoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620%2F&#038;format=xml" /><link
rel="icon" href="https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-270x270.png" /><meta
http-equiv="expires" content="0" /><meta
http-equiv="Pragma" content="no-cache" /><meta
http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta
property="fb:pages" content="168926274001" /><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon57.png" sizes="57x57"><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon72.png" sizes="72x72"><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon76.png" sizes="76x76"><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon114.png" sizes="114x114"><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon120.png" sizes="120x120"><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon144.png" sizes="144x144"><link
rel="apple-touch-icon" href="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon152.png" sizes="152x152">
 <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script> <script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={logLevel:'debug',cookiePolicyId:857361,reloadOnConsent:true,sitedId:1234,cookiePolicyUrl:"https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> <meta
name="google-site-verification" content="ES_41dU1965lAfJ_8S-GzmmwEG_v0ZSIy_ujkwrV4eE" /> <script type="text/javascript">var MNZ_sitepage='stile.it/interna';var MNZ_listpos='Top,Position3,TopLeft,Middle1,Middle2,Bottom';var MNZ_query='';if(device.tablet()){MNZ_listpos=MNZ_listpos.replace("Top,","");}
else if(device.mobile()){MNZ_listpos='Top,Position3,Middle1';}</script> <script type="text/javascript" src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/mnz_adsetup.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/gedi-stile/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}/*]]>*/</script> </head><body
class="post-template-default single single-post postid-204620 single-format-standard group-blog"><div
id="adv-Position3"> <script>MNZ_RICH('Position3');</script> </div><div
id="adv-Top">
 <script>MNZ_RICH('Top');</script> </div><div
id="page" class="site"><div
class="site-inner">
<a
class="skip-link screen-reader-text" href="#content">Salta al contenuto</a><header
id="masthead" class="site-header" role="banner"><div
class="site-header-main"><div
class="site-branding"><div
class="stile_logo">
<a
class="lg1" href="/"><img
src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop.png" /></a>
<a
class="lg2" href="https://www.lastampa.it" target="_blank"><img
src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_ls_.png" /></a>
<a
class="lg3" href="http://www.ilsecoloxix.it/" target="_blank"><img
src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_xix_.png" /></a><div
style="clear:both;"></div></div></div>
<a
class="mio-menu-x openmenu"> </a><div
id="site-header-menu" class="site-header-menu">
<nav
id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale"><div
class="menu-menu-top-container"><ul
id="menu-menu-top" class="primary-menu"><li
id="menu-item-114955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114955"><a
href="https://www.stile.it/category/moda/">Moda</a></li><li
id="menu-item-114977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114977"><a
href="https://www.stile.it/category/beauty/">Beauty</a></li><li
id="menu-item-115016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115016"><a
href="https://www.stile.it/category/casa/">Casa</a></li><li
id="menu-item-115028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a
href="https://www.stile.it/category/food/">Food</a></li><li
id="menu-item-115038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115038"><a
href="https://www.stile.it/category/people/">People</a></li><li
id="menu-item-115048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115048"><a
href="https://www.stile.it/category/viaggi/">Viaggi</a></li><li
id="menu-item-115089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115089"><a
href="https://www.stile.it/category/tempo-libero/">Tempo libero</a></li><li
id="menu-item-115107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115107"><a
href="https://www.stile.it/category/amore/">Amore</a></li><li
id="menu-item-115151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115151"><a
href="https://www.stile.it/oroscopo/">Oroscopo</a></li></ul></div>							</nav><div
class="top-menu-mobile"><div
class="logosvg"><img
src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logo_stile180.png" alt=""></div><a
class="mio-menu-x closemenu"></a><div
style="clear:both;"></div></div><div
class="cerca-menu"><form
action="//www.stile.it" name="cerca" method="get" role="search">
<input
type="search" name="s" value="" placeholder="Cerca …" class="box_ricerca" >
<button
class="lente" type="submit"><img
width="24" height="25" alt="Cerca" src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/lente.png"></button></form></div></div>
<nav
id="tags-navigation" class="tags-navigation" role="navigation" aria-label="Tags Links Menu"><div
class="menu-menu-chiavi-hp-container"><ul
id="menu-menu-chiavi-hp" class="tags-links-menu"><li
id="menu-item-202454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202454"><a
href="https://www.stile.it/natale-2018/">Natale 2018</a></li><li
id="menu-item-115190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115190"><a
href="https://www.stile.it/dieta/">dieta</a></li><li
id="menu-item-115191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115191"><a
href="https://www.stile.it/star/">star</a></li><li
id="menu-item-115192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115192"><a
href="https://www.stile.it/ricette/">ricette</a></li><li
id="menu-item-155125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155125"><a
href="https://www.stile.it/igiene-e-pulizia/">igiene e pulizia</a></li><li
id="menu-item-155126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155126"><a
href="https://www.stile.it/consigli-per-te/">consigli per te</a></li></ul></div>						</nav></div><div
id="adv-TopLeft">
 <script>MNZ_RICH('TopLeft');</script> </div>
</header><div
id="content" class="site-content"><div
id="primary" class="content-area">
<main
id="main" class="site-main" role="main"> <script type="text/javascript">lstp_canale="people";</script><article
id="post-204620" class="post-204620 post type-post status-publish format-standard has-post-thumbnail hentry category-people in_evidenza-hp-generale"><div
class='ts_categoria'><a
href="https://www.stile.it/category/people/" rel="category tag">People</a></div>
<span
class="posted-on"><span
class="screen-reader-text">Pubblicato il </span><a
href="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/" rel="bookmark"><time
class="entry-date published" datetime="2019-01-02T06:00:39+00:00">2 Gennaio 2019</time><time
class="updated" datetime="2018-12-27T19:04:18+00:00">27 Dicembre 2018</time></a></span>	<header
class="entry-header"><h1 class="entry-title">Buoni propositi 2019, i dieci consigli per un anno super</h1>	</header><span
itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="author"> <span
itemprop="name"></span></span> <script type='text/javascript'>var formatoPost='articolo';</script> <div
class="post-thumbnail">
<img
width="1024" height="611" src="https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019-1024x611.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Buoni propositi 2019" srcset="https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019-1024x611.jpg 1024w, https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019-300x179.jpg 300w, https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019-768x458.jpg 768w, https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019.jpg 1326w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /><div
class="ts_crediti">iStock</div></div> <script type="text/javascript">/*<![CDATA[*/if((formatoPost=="articolo"||formatoPost=="foto")&&jQuery(window).width()>910){jQuery(".site-header-main").addClass("menu_top_slim");}/*]]>*/</script> <link
rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css?234"/><div
id="shareBar"></div> <script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js?234"></script> <script type="text/javascript">jQuery("#shareBar").lsShareBar({actionLink:"https://www.lastampa.it",redirectUri:"https://lastampa.it/GS/bookmark.aspx?close=true",crossDomain:true,callback:function(){console.log("onLoad finito :-)");}});</script> <div
id="adv-Bottom">
 <script>MNZ_RICH('Bottom');</script> </div><div
class="entry-content"><div
class="evenparagraph"><p>Anno nuovo, vita nuova: quali sono i buoni propositi 2019? Ecco dieci consigli per provare a prepararsi al meglio per il nuovo anno. Sì, perché è sempre sinonimo di &#8220;nuovo inizio&#8221;. Un momento in cui facciamo tabula rasa e proviamo a riscrivere le nostre prorità.</p><p><strong><span
style="color: #ff0000;">LEGGI ANCHE</span></strong> <a
href="https://www.lastampa.it/2018/12/27/societa/in-viaggio-da-matera-fino-a-pechino-z1Qx1TkJyK0UP401bboz4H/premium.html">2019 in viaggio da Matera fino a Pechino</a></p><h2>Buoni propositi 2019, da Seneca a Bridget Jones</h2><p>“È necessario perseverare e aumentare la forza d’animo con assiduo impegno. Fino al momento in cui il buon pensiero diventi buona volontà”. Lo scriveva Seneca già nel I secolo d.C. all’interno della sedicesima epistola a Lucilio. Riconoscendo quindi come i buoni propositi fossero un ottimo viatico per raggiungere i propri obiettivi. L’importanza dei buoni propositi si è estesa anche al panorama cinematografico, in particolar modo con <em>Il Diario di Bridget Jones</em> e <em>Il favoloso mondo di Amelie</em>. Pellicole cult del 2001 nelle quali il ruolo dei buoni propositi è centrale. Ma non è tutto. La volontà di rinnovamento per raggiungere gli obiettivi prefissati è avvalorata anche dalla scienza. Lo studio condotto da Cedric Wood, docente di Psicologia dell’Università del Texas, suggerisce di essere determinati e precisi perché una spinta che proviene da una convinzione non reale tende ad esaurirsi nella breve durata.</p><h2>Buoni propositi 2019, le dieci regole d&#8217;oro</h2><p>“La regola fondamentale nel perseguire in maniera corretta i propri obiettivi è quella di non lasciarsi guidare da un mero impulso razionale. Bensì da un’emozione pura e genuina. Ogni proposito è importante per agire a livello mentale e motivazionale, a patto che sia gratificante e non legato al senso del dovere&#8221;. Così Marina Osnaghi, prima <a
href="https://www.coachingandcoaching.com/">Master Certified Coach in Italia</a>, che ha affiancato grandi imprenditori e professionisti nel raggiungimento dei propri obiettivi. Ecco il decalogo per i buoni propositi per il 2019 da lei stilato.</p></div><div
class="oddparagraph"><p
class="paragraphdescription"><strong>1.</strong>    <strong>Semplifica</strong> e amministra le tue energie per evitare stress inutile.<br
/>
<strong>2. </strong>   Scegli un paio di relazioni poco coltivate a causa del troppo lavoro e potenziale, potrai far nascere <strong>opportunità</strong> scambiando idee e con l’aiuto.<br
/>
<strong>3. </strong>   <strong>Migliora</strong> una cosa per volta, specialmente quando si tratta di comportamenti.<br
/>
<strong>4.</strong>    Ricordati dei risultati <strong>intermedi</strong>: anche se non hai ancora raggiunto la fine, qualcosa lo hai già realizzato ed è giusto celebrarlo.<br
/>
<strong>5.</strong>    Riconosci la <strong>bontà</strong> delle tue azioni e di chi ti sta accanto.<br
/>
<strong>6.</strong>    Guardati attorno e impara a chiedere <strong>aiuto</strong>, capendo chi possa essere in grado di farlo.<br
/>
<strong>7.</strong>    Impara a fare tante domande e ad <strong>ascoltare</strong>: la comunicazione prima di tutto.<br
/>
<strong>8.  </strong>  Non trascurarti e dedica maggior tempo alla cura del tuo <strong>benessere</strong> psico-fisico.<br
/>
<strong>9.  </strong>  Nota le situazioni impossibili e <strong>trova il modo</strong> di non volerci stare dentro a tutti i costi.<br
/>
<strong>10.</strong>    Evita qualsiasi forma di <strong>vittimismo</strong> e costruisci il triangolo della vittoria in cui essere assertivo, avere cura di te e rispettare la tua vulnerabilità.</p></div></div><footer
class="entry-footer"><div
class="avvlett"><div
class="avvletttop"><b>*****AVVISO AI LETTORI******</b></div>
Segui le news di Stile.it su <a
href="https://twitter.com/STILEit" target="_blank">Twitter</a> e su <a
href="https://www.facebook.com/STILEit" target="_blank">Facebook</a></div><span
class="cat-links"><span
class="screen-reader-text">Categorie </span><a
href="https://www.stile.it/category/people/" rel="category tag">People</a></span><div
id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div
id="taboola-below-article-thumbnails-2nd"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script> 
</footer>
</article></main></div><aside
id="secondary" class="sidebar widget-area" role="complementary">
<section
id="text-2" class="widget widget_text"><div
class="textwidget"><div
id="adv-Middle1">
 <script>MNZ_RICH('Middle1');</script> </div></div>
</section><section
id="text-3" class="widget widget_text"><div
class="textwidget"><iframe
src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSTILEit%3Fref%3Dts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:255px;    margin-left: auto;margin-right: auto; display: block;" allowTransparency="true"></iframe></div>
</section><section
id="text-5" class="widget widget_text"><div
class="textwidget"><div
class="titolo_oroscopo"><a
href="/oroscopo/"  title="oroscopo"><img
src="/wp-content/themes/stile-twentysixteen-child/img/titolo_oroscopo_01.jpg" width="300" height="103" /></a></div><div
class="oroscopo_dx"><ul><li
class="segni_oroscopo"><a
href="/oroscopo/"  title="ariete"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/ariete.jpg" alt="ariete" name="ariete" width="48" height="51" border="0" id="ariete" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/"  title="toro"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/toro.jpg" alt="toro"  name="toro" width="48" height="51" border="0" id="toro" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="gemelli" ><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/gemelli.jpg" alt="gemelli"  name="gemelli" width="48" height="51" border="0" id="gemelli" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="cancro"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/cancro.jpg" alt="cancro"  name="cancro" width="51" height="47" border="0" id="cancro" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="leone"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/leone.jpg" alt="leone"  name="leone" width="46" height="52" border="0" id="leone" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="vergine"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/vergine.jpg" alt="vergine"  name="Image60" width="48" height="52" border="0" id="Image60" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="bilancia"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/bilancia.jpg" alt="bilancia"  name="Image61" width="47" height="48" border="0" id="Image61" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="scorpione"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/scorpione.jpg" alt="scorpione"  name="Image62" width="50" height="53" border="0" id="Image62" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="sagittario"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/sagittario.jpg" alt="sagittario"  name="Image63" width="46" height="51" border="0" id="Image63" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="capricorno"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/capricorno.jpg" alt="capricorno"  name="Image64" width="48" height="51" border="0" id="Image64" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="acquario"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/acquario.jpg" alt="acquario"  name="Image65" width="51" height="47" border="0" id="Image65" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="pesci"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/pesci.jpg" alt="pesci"  name="Image66" width="48" height="51" border="0" id="Image66" /></a></li></ul></div><div
class="clearing"></div></div>
</section><section
id="text-4" class="widget widget_text"><div
class="textwidget"><div
id="adv-Middle2">
 <script>MNZ_RICH('Middle2');</script> </div></div>
</section><section
id="topview-2" class="widget widget_topview"><div
class="box_piuvisti"><h2 class="widget-title">I più visti</h2><ul><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/01/ecco-perche-lavare-30-gradi-non-basta-uccidere-microbi-id-204619/" title="Ecco perché lavare a 30 gradi non basta a uccidere i microbi"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/lavare-a-30-gradi-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_204619').css('top','0');" onmouseout="javascript:jQuery('#ov_204619').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_204619').css('top','0');" onmouseout="javascript:jQuery('#ov_204619').css('top','120px');" id="ov_204619" class="over_piuvisti" href="https://www.stile.it/2019/01/01/ecco-perche-lavare-30-gradi-non-basta-uccidere-microbi-id-204619/">Ecco perché lavare a 30 gradi non basta a uccidere i microbi</a></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/01/rasatura-come-adattarla-ai-trend-moda-id-204480/" title="Rasatura, come adattarla ai trend moda"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/Braun_Stylist-Michele-Bagnara_Trend-2019_New-Tayloring-300x201.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_204480').css('top','0');" onmouseout="javascript:jQuery('#ov_204480').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_204480').css('top','0');" onmouseout="javascript:jQuery('#ov_204480').css('top','120px');" id="ov_204480" class="over_piuvisti" href="https://www.stile.it/2019/01/01/rasatura-come-adattarla-ai-trend-moda-id-204480/">Rasatura, come adattarla ai trend moda</a></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2018/11/08/pulire-il-box-doccia-consigli-id-200570/" title="Come pulire il vetro del box doccia"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/11/iStock-915055750-300x199.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_200570').css('top','0');" onmouseout="javascript:jQuery('#ov_200570').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_200570').css('top','0');" onmouseout="javascript:jQuery('#ov_200570').css('top','120px');" id="ov_200570" class="over_piuvisti" href="https://www.stile.it/2018/11/08/pulire-il-box-doccia-consigli-id-200570/">Come pulire il vetro del box doccia</a></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/01/cellulite-le-cattive-abitudini-che-la-procurano-facilmente-id-204739/" title="Cellulite, le cattive abitudini che la procurano facilmente"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/iStock-928069156-e1545993742273-300x169.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_204739').css('top','0');" onmouseout="javascript:jQuery('#ov_204739').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_204739').css('top','0');" onmouseout="javascript:jQuery('#ov_204739').css('top','120px');" id="ov_204739" class="over_piuvisti" href="https://www.stile.it/2019/01/01/cellulite-le-cattive-abitudini-che-la-procurano-facilmente-id-204739/">Cellulite, le cattive abitudini che la procurano facilmente</a></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2018/04/25/trucchi-lavaggio-asciugamani-sempre-morbidi-id-185559/" title="I trucchi per avere asciugamani sempre morbidi"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/04/iStock-670510294-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_185559').css('top','0');" onmouseout="javascript:jQuery('#ov_185559').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_185559').css('top','0');" onmouseout="javascript:jQuery('#ov_185559').css('top','120px');" id="ov_185559" class="over_piuvisti" href="https://www.stile.it/2018/04/25/trucchi-lavaggio-asciugamani-sempre-morbidi-id-185559/">I trucchi per avere asciugamani sempre morbidi</a></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/" title="Buoni propositi 2019, i dieci consigli per un anno super"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019-300x179.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_204620').css('top','0');" onmouseout="javascript:jQuery('#ov_204620').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_204620').css('top','0');" onmouseout="javascript:jQuery('#ov_204620').css('top','120px');" id="ov_204620" class="over_piuvisti" href="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/">Buoni propositi 2019, i dieci consigli per un anno super</a></li><div
style="clear:both;"></div></ul></div></section>            <section
id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/02/vischio-chi-conosce-le-sue-proprieta-id-204505/" title="Vischio, chi conosce le sue proprietà?"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/iStock-860158254-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">istockphotos</div></div><h3><a
href="https://www.stile.it/2019/01/02/vischio-chi-conosce-le-sue-proprieta-id-204505/">Vischio, chi conosce le sue proprietà?</a></h3></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/02/genitori-e-sesso-una-sveltina-due-minuti-id-204666/" title="Genitori e sesso, una sveltina due minuti"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/iStock-466150636-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">iStock</div></div><h3><a
href="https://www.stile.it/2019/01/02/genitori-e-sesso-una-sveltina-due-minuti-id-204666/">Genitori e sesso, una sveltina due minuti</a></h3></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/" title="Buoni propositi 2019, i dieci consigli per un anno super"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/Buoni-propositi-2019-300x179.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">iStock</div></div><h3><a
href="https://www.stile.it/2019/01/02/buoni-propositi-2019-dieci-consigli-per-un-anno-super-id-204620/">Buoni propositi 2019, i dieci consigli per un anno super</a></h3></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/01/rasatura-come-adattarla-ai-trend-moda-id-204480/" title="Rasatura, come adattarla ai trend moda"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/Braun_Stylist-Michele-Bagnara_Trend-2019_New-Tayloring-300x201.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">Braun Stylist Michele Bagnara</div></div><h3><a
href="https://www.stile.it/2019/01/01/rasatura-come-adattarla-ai-trend-moda-id-204480/">Rasatura, come adattarla ai trend moda</a></h3></li><li><div
class='post-thumbnail'><a
href="https://www.stile.it/2019/01/01/quando-il-registro-della-tua-voce-si-fa-sexy-id-204630/" title="Quando il registro della tua voce si fa sexy"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/12/iStock-638894916-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">iStock</div></div><h3><a
href="https://www.stile.it/2019/01/01/quando-il-registro-della-tua-voce-si-fa-sexy-id-204630/">Quando il registro della tua voce si fa sexy</a></h3></li></ul>
</section>            	</aside></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"></div>
</footer></div><div
class="partner">
<img
src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/partner.png" width="233" height="39" border="0" usemap="#Map3" /><map
name="Map3" id="Map3"><area
shape="rect" coords="6,18,168,62" href="https://www.lastampa.it" target="_blank" /></map></div></div><div
class="credits"><a
href="https://www.stile.it/informativa-sulla-privacy/">Privacy</a>  | <a
href="/informativa-estesa-sui-cookie/">Cookie Policy</a> | <a
href="/per-la-pubblicita/">per la pubblicità</a> | Stile.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.<br
/>
P. I. 06979891006</div>
 <script type='text/javascript' src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/functions.js?ver=20160421'></script> <script type='text/javascript' src='https://www.stile.it/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160412'></script> <script type='text/javascript'>var screenReaderText={"expand":"apri i menu child","collapse":"chiudi i menu child"};</script> <script type='text/javascript' src='https://www.stile.it/wp-content/themes/twentysixteen/js/functions.js?ver=20160412'></script> <script type='text/javascript' src='https://www.stile.it/wp-includes/js/wp-embed.min.js?ver=e1fead08fcc8a222193f0634395e54fe'></script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript" src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/auto-tagger.js?tag=stile05-21&locale=IT&overwrite=0"></script>  <script>window._epn={campaign:5338442373};</script> <script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>  <script src="https://www.dwin2.com/pub.2360245.min.js"></script>  <script>/*<![CDATA[*/window.nielsenWebview={pv:"https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it",dar:"https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"}/*]]>*/</script>  <script  type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-695301-3']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="text/javascript">var _rsCI="nexta-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;var _rsPLfl=0;</script> <script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img
src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript> <script type="text/javascript">/*<![CDATA[*/mycg5='';if(typeof lstp_canale=='undefined'){lstp_canale="";}
if(typeof formatoPost=='undefined'){formatoPost="homepage";}else{if(formatoPost=='foto'||formatoPost=='video'){mycg5='multimedia';}}
var pageConfig={linkTrack:"",heatmap:"0",form:"",contentId:location.href};<!--/*]]>*/</script> 
 <script type="text/javascript">switch(formatoPost){case"homepage":if(window.location.pathname==""||window.location.pathname=="/"){_pageType="homepage";}else{_pageType="homepage_sezione";}
break;case"articolo":_pageType="dettaglio_articolo";break;case"foto":_pageType="dettaglio_foto";break;case"video":_pageType="dettaglio_video";break;case"video":_pageType="dettaglio_video";break;default:_pageType="dettaglio_altro";}
if(window.location.search.indexOf("s=")!=-1){_pageType="lista_ricerca";pageSearchKeyword=(window.location.search)?window.location.search.substring(3):'';}
var webtrekkPageConfig={pageHref:window.location.protocol+"//"+window.location.host+window.location.pathname,pageType:_pageType};var __wt_section='/la stampa/Siti Esterni/stile.it/'+lstp_canale;</script>  <script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script> <noscript><img
class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript></body></html>