﻿<!DOCTYPE html><html
lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Grottaglie in festa tra calici di vino e musica - www.stile.it</title><meta
name="description" content="Grottaglie ospita l&#039;evento Vino è Musica nel suggestivo Quartiere delle Ceramiche: quando tradizione ed enologia si mescolano"/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.stile.it/2018/07/26/grottaglie-vino-e-musica-id-191825/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Grottaglie in festa tra calici di vino e musica - www.stile.it" /><meta
property="og:description" content="Grottaglie ospita l&#039;evento Vino è Musica nel suggestivo Quartiere delle Ceramiche: quando tradizione ed enologia si mescolano" /><meta
property="og:url" content="http://www.stile.it/2018/07/26/grottaglie-vino-e-musica-id-191825/" /><meta
property="og:site_name" content="www.stile.it" /><meta
property="article:publisher" content="https://www.facebook.com/STILEit/" /><meta
property="article:tag" content="eventi" /><meta
property="article:tag" content="grottaglie" /><meta
property="article:section" content="Viaggi" /><meta
property="article:published_time" content="2018-07-26T09:00:32+02:00" /><meta
property="article:modified_time" content="2018-07-25T15:10:58+02:00" /><meta
property="og:updated_time" content="2018-07-25T15:10:58+02:00" /><meta
property="og:image" content="http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi.jpg" /><meta
property="og:image:width" content="4928" /><meta
property="og:image:height" content="3264" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Grottaglie ospita l&#039;evento Vino è Musica nel suggestivo Quartiere delle Ceramiche: quando tradizione ed enologia si mescolano" /><meta
name="twitter:title" content="Grottaglie in festa tra calici di vino e musica - www.stile.it" /><meta
name="twitter:image" content="http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi.jpg" /><meta
property="DC.date.issued" content="2018-07-26T09:00:32+02:00" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="www.stile.it &raquo; Feed" href="http://www.stile.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="www.stile.it &raquo; Feed dei commenti" href="http://www.stile.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=bf28c080ea7342aa9c377feabee48ece"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='twentysixteen-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/style.css?ver=bf28c080ea7342aa9c377feabee48ece' type='text/css' media='all' /><link
rel='stylesheet' id='stile-twentysixteen-child-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=bf28c080ea7342aa9c377feabee48ece' type='text/css' media='all' /><link
rel='stylesheet' id='stile-twentysixteen-child-slick-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.css?ver=1.1' type='text/css' media='all' /><link
rel='stylesheet' id='stile-hover-min-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/hover-min.css?ver=1.1' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='http://www.stile.it/wp-includes/css/dashicons.min.css?ver=bf28c080ea7342aa9c377feabee48ece' type='text/css' media='all' /><link
rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='genericons-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='twentysixteen-style-css'  href='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=bf28c080ea7342aa9c377feabee48ece' type='text/css' media='all' />
<!--[if lt IE 10]><link
rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]><link
rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]><link
rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.stile.it/wp-content/themes/twentysixteen/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='http://www.stile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.stile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.min.js?ver=1.1'></script> <script type='text/javascript' src='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/device.min.js?ver=20160421'></script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.stile.it/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link
rel='https://api.w.org/' href='http://www.stile.it/wp-json/' /><link
rel='shortlink' href='http://www.stile.it/?p=191825' /><link
rel="alternate" type="application/json+oembed" href="http://www.stile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stile.it%2F2018%2F07%2F26%2Fgrottaglie-vino-e-musica-id-191825%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.stile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stile.it%2F2018%2F07%2F26%2Fgrottaglie-vino-e-musica-id-191825%2F&#038;format=xml" /><link
rel="icon" href="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-32x32.png" sizes="32x32" /><link
rel="icon" href="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-180x180.png" /><meta
name="msapplication-TileImage" content="http://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-270x270.png" /><meta
http-equiv="expires" content="0" /><meta
http-equiv="Pragma" content="no-cache" /><meta
http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta
property="fb:pages" content="168926274001" /><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon57.png" sizes="57x57"><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon72.png" sizes="72x72"><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon76.png" sizes="76x76"><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon114.png" sizes="114x114"><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon120.png" sizes="120x120"><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon144.png" sizes="144x144"><link
rel="apple-touch-icon" href="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon152.png" sizes="152x152">
 <script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script> <script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={logLevel:'debug',cookiePolicyId:857361,reloadOnConsent:true,sitedId:1234,cookiePolicyUrl:"http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> <meta
name="google-site-verification" content="ES_41dU1965lAfJ_8S-GzmmwEG_v0ZSIy_ujkwrV4eE" /> <script type="text/javascript">var MNZ_sitepage='stile.it/interna';var MNZ_listpos='Top,Position3,TopLeft,Middle1,Middle2,Bottom';var MNZ_query='';if(device.tablet()){MNZ_listpos=MNZ_listpos.replace("Top,","");}
else if(device.mobile()){MNZ_listpos='Top,Position3,Middle1';}</script> <script type="text/javascript" src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/mnz_adsetup.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/gedi-stile/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}/*]]>*/</script> <script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script> </head><body
class="post-template-default single single-post postid-191825 single-format-standard group-blog"><div
id="adv-Position3"> <script>MNZ_RICH('Position3');</script> </div><div
id="adv-Top">
 <script>MNZ_RICH('Top');</script> </div><div
id="page" class="site"><div
class="site-inner">
<a
class="skip-link screen-reader-text" href="#content">Salta al contenuto</a><header
id="masthead" class="site-header" role="banner"><div
class="site-header-main"><div
class="site-branding"><div
class="stile_logo">
<a
class="lg1" href="/"><img
src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop.png" /></a>
<a
class="lg2" href="http://www.lastampa.it" target="_blank"><img
src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_ls_.png" /></a>
<a
class="lg3" href="http://www.ilsecoloxix.it/" target="_blank"><img
src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_xix_.png" /></a><div
style="clear:both;"></div></div></div>
<a
class="mio-menu-x openmenu"> </a><div
id="site-header-menu" class="site-header-menu">
<nav
id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale"><div
class="menu-menu-top-container"><ul
id="menu-menu-top" class="primary-menu"><li
id="menu-item-114955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114955"><a
href="http://www.stile.it/category/moda/">Moda</a></li><li
id="menu-item-114977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114977"><a
href="http://www.stile.it/category/beauty/">Beauty</a></li><li
id="menu-item-115016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115016"><a
href="http://www.stile.it/category/casa/">Casa</a></li><li
id="menu-item-115028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a
href="http://www.stile.it/category/food/">Food</a></li><li
id="menu-item-115038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115038"><a
href="http://www.stile.it/category/people/">People</a></li><li
id="menu-item-115048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115048"><a
href="http://www.stile.it/category/viaggi/">Viaggi</a></li><li
id="menu-item-115089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115089"><a
href="http://www.stile.it/category/tempo-libero/">Tempo libero</a></li><li
id="menu-item-115107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115107"><a
href="http://www.stile.it/category/amore/">Amore</a></li><li
id="menu-item-115151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115151"><a
href="http://www.stile.it/oroscopo/">Oroscopo</a></li></ul></div>							</nav><div
class="top-menu-mobile"><div
class="logosvg"><img
src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logo_stile180.png" alt=""></div><a
class="mio-menu-x closemenu"></a><div
style="clear:both;"></div></div><div
class="cerca-menu"><form
action="http://www.stile.it" name="cerca" method="get" role="search">
<input
type="search" name="s" value="" placeholder="Cerca …" class="box_ricerca" >
<button
class="lente" type="submit"><img
width="24" height="25" alt="Cerca" src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/lente.png"></button></form></div></div>
<nav
id="tags-navigation" class="tags-navigation" role="navigation" aria-label="Tags Links Menu"><div
class="menu-menu-chiavi-hp-container"><ul
id="menu-menu-chiavi-hp" class="tags-links-menu"><li
id="menu-item-115190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115190"><a
href="http://www.stile.it/dieta/">dieta</a></li><li
id="menu-item-115191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115191"><a
href="http://www.stile.it/star/">star</a></li><li
id="menu-item-115192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115192"><a
href="http://www.stile.it/ricette/">ricette</a></li><li
id="menu-item-155125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155125"><a
href="http://www.stile.it/igiene-e-pulizia/">igiene e pulizia</a></li><li
id="menu-item-155126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155126"><a
href="http://www.stile.it/consigli-per-te/">consigli per te</a></li></ul></div>						</nav></div><div
id="adv-TopLeft">
 <script>MNZ_RICH('TopLeft');</script> </div>
</header><div
id="content" class="site-content"><div
id="primary" class="content-area">
<main
id="main" class="site-main" role="main"> <script type="text/javascript">lstp_canale="viaggi";</script><article
id="post-191825" class="post-191825 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi tag-eventi tag-grottaglie in_evidenza-hp-generale autore_articolo-f-g"><div
class='ts_categoria'><a
href="http://www.stile.it/category/viaggi/" rel="category tag">Viaggi</a></div>
<span
class="posted-on"><span
class="screen-reader-text">Pubblicato il </span><a
href="http://www.stile.it/2018/07/26/grottaglie-vino-e-musica-id-191825/" rel="bookmark"><time
class="entry-date published" datetime="2018-07-26T09:00:32+00:00">26 luglio 2018</time><time
class="updated" datetime="2018-07-25T15:10:58+00:00">25 luglio 2018</time></a></span>	<header
class="entry-header"><h1 class="entry-title">Grottaglie in festa tra calici di vino e musica</h1>	</header><div
class="entry-summary"><p>La località pugliese ospita l&#8217;evento Vino è Musica nel suggestivo Quartiere delle Ceramiche</p></div>
<span
itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="author"> <span
itemprop="name"><a
href="http://www.stile.it/autore_articolo/f-g/" rel="tag">F. G. </a></span></span> <script type='text/javascript'>var formatoPost='articolo';</script> <div
class="post-thumbnail">
<img
width="1024" height="678" src="http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi-1024x678.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Grottaglie, evento Vino è Musica" srcset="http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi-1024x678.jpg 1024w, http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi-300x199.jpg 300w, http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi-768x509.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /><div
class="ts_crediti">©Vinoemusica</div></div> <script type="text/javascript">/*<![CDATA[*/if((formatoPost=="articolo"||formatoPost=="foto")&&jQuery(window).width()>910){jQuery(".site-header-main").addClass("menu_top_slim");}/*]]>*/</script> <link
rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css"/><div
id="shareBar"></div> <script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script> <script type="text/javascript">jQuery("#shareBar").lsShareBar({actionLink:"http://www.lastampa.it",redirectUri:"https://lastampa.it/GS/bookmark.aspx?close=true",crossDomain:true,callback:function(){console.log("onLoad finito :-)");}});</script> <div
id="adv-Bottom">
 <script>MNZ_RICH('Bottom');</script> </div><div
class="entry-content"><p
class="p1"><span
class="s1"><strong>Grottaglie</strong> vanta un record che non tutti conoscono: è infatti l’unica città italiana ad ospitare un <a
href="http://www.lastampa.it/2018/06/12/societa/puglia-grottaglie-tra-segreti-e-mostre-FqBdYyAre5w7GXXqTDPHeI/pagina.html" target="_blank" rel="noopener noreferrer">intero quartiere dedicato alla produzione ceramica</a>. Ancora oggi è molto fiorente la produzione di ceramiche in <a
href="http://www.turismo.it/italia/scheda/puglia/" target="_blank" rel="noopener noreferrer">Puglia</a> grazie alla presenza delle ricche cave di argilla rossa. Ma tanto famoso è questo tipo di artigianato quanto il <strong>vino pugliese</strong> dalle origini antichissime. Se poi queste due peculiarità si uniscono ecco che arriva<a
href="https://www.vinoemusica.it/" target="_blank" rel="noopener noreferrer"> Vino è Musica</a>, giunto alla sua XI edizione. Si tratta di un evento ospitato proprio nel celebre <strong>Quartiere delle Ceramiche di Grottaglie</strong>. Che vede ritrovarsi,<strong> il 27 e il 28 luglio</strong>, tanti appassionati e visitatori per girovagare tra botteghe, frantoi ipogei, antichi palazzi, vicoli. E soprattutto tra le stanze del <strong>Castello Episcopio</strong> e le terrazze panoramiche che si affacciano sulla gravina di San Giorgio. Tutto, rigorosamente, con un calice nella mano.</span></p><h1 class="p1">Vino è Musica a Grottaglie</h1><p
class="p1"><span
class="s1"> A fare da sottofondo la<strong> musica</strong> e il meglio della <strong>gastronomia mediterranea</strong> riproposta come street-food. La chiave di Vino è Musica conferma ancora una volta la Puglia come destinazione turistica d’eccellenza. Capace di abbinare <a
href="http://www.turismo.it/gusto/" target="_blank" rel="noopener noreferrer">gastronomia</a>, enologia, storia, <a
href="http://www.turismo.it/cultura/" target="_blank" rel="noopener noreferrer">arte, cultura</a> e<a
href="http://www.turismo.it/tradizioni/" target="_blank" rel="noopener noreferrer"> tradizione</a>. Sorseggiare del buon vino in luoghi ricchi di storia ascoltando buona musica è il mix perfetto che arricchisce ogni soggiorno. Quest’anno sono ben 58 le aziende vitivinicole presenti alla kermesse. Provengono da tutta la Puglia, dalla Basilicata, con la presenza anche di alcune aziende del <strong>Consorzio Qui Vulture</strong>, e dalla Campania. I vitigni autoctoni pugliesi negramaro, primitivo, nero di troia, fanno da padrone. Ospiti d’eccezione sono anche il Grottino di Roccanova, vino DOC prodotto nella provincia di Potenza, le varie sfumature di Aglianico e i vini bianchi macerati. </span></p><p
class="p1"><span
class="s1">I 58 produttori sono pronti a raccontarsi. Lo possono fare nelle varie formule previste. Che sono il<strong> percorso on the road</strong>, i <strong>laboratori di degustazione</strong> e il prestigioso<strong> Blind Tasting</strong>. Quest’ultimo vede l’assegnazione del Premio Enologico Vino è Musica edizione 2018. Nel suggestivo scenario del quartiere delle ceramiche di Grottaglie ecco, quindi, uno scambio di informazioni diretto. Con il produttore pronto a raccontare del proprio vino e della propria storia. I banchi d’assaggio si alternano alle botteghe ceramiche, ai 12 gruppi musicali in esibizione e alle postazione gastronomiche. Tutto per scoprire on the road il meglio di Grottaglie con Vino è Musica. </span></p></div><footer
class="entry-footer"><div
class="avvlett"><div
class="avvletttop"><b>*****AVVISO AI LETTORI******</b></div>
Segui le news di Stile.it su <a
href="https://twitter.com/STILEit" target="_blank">Twitter</a> e su <a
href="https://www.facebook.com/STILEit" target="_blank">Facebook</a></div><span
class="cat-links"><span
class="screen-reader-text">Categorie </span><a
href="http://www.stile.it/category/viaggi/" rel="category tag">Viaggi</a></span><span
class="tags-links"><span
class="screen-reader-text">Tag </span><a
href="http://www.stile.it/tag/eventi/" rel="tag">eventi</a> <a
href="http://www.stile.it/tag/grottaglie/" rel="tag">grottaglie</a></span><div
id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div
id="taboola-below-article-thumbnails-2nd"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script> 
</footer>
</article><div
class="box_correlati"><h2>Articoli correlati</h2><ul><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/24/catfest-londra-il-festival-dei-gatti-id-192416/" title="CatFest, a Londra il Festival dei Gatti"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/Catfest-both-logos-300x171.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">istockphoto.com</div></div><a
class="title" href="http://www.stile.it/2018/07/24/catfest-londra-il-festival-dei-gatti-id-192416/" title="CatFest, a Londra il Festival dei Gatti">CatFest, a Londra il Festival dei Gatti</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/21/ferreri-de-gregori-glam-settimana-id-192059/" title="Ferreri e De Gregori &#8211; Tutto il &#8220;glam&#8221; della settimana"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/Giusy-Ferreri-300x225.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">Giusy Ferreri</div></div><a
class="title" href="http://www.stile.it/2018/07/21/ferreri-de-gregori-glam-settimana-id-192059/" title="Ferreri e De Gregori &#8211; Tutto il &#8220;glam&#8221; della settimana">Ferreri e De Gregori &#8211; Tutto il &#8220;glam&#8221; della settimana</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/17/courmayeur-cucina-museo-id-191896/" title="Courmayeur, quando la cucina diventa un pezzo da museo"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/iStock-486914922-300x232.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">Arseniy Rogov-istock</div></div><a
class="title" href="http://www.stile.it/2018/07/17/courmayeur-cucina-museo-id-191896/" title="Courmayeur, quando la cucina diventa un pezzo da museo">Courmayeur, quando la cucina diventa un pezzo da museo</a></li><div
style="clear:both;"></div></ul><div
style="clear:both;"></div></div>
</main></div><aside
id="secondary" class="sidebar widget-area" role="complementary">
<section
id="text-2" class="widget widget_text"><div
class="textwidget"><div
id="adv-Middle1">
 <script>MNZ_RICH('Middle1');</script> </div></div>
</section><section
id="text-3" class="widget widget_text"><div
class="textwidget"><iframe
src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSTILEit%3Fref%3Dts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:255px;    margin-left: auto;margin-right: auto; display: block;" allowTransparency="true"></iframe></div>
</section><section
id="text-5" class="widget widget_text"><div
class="textwidget"><div
class="titolo_oroscopo"><a
href="/oroscopo/"  title="oroscopo"><img
src="/wp-content/themes/stile-twentysixteen-child/img/titolo_oroscopo_01.jpg" width="300" height="103" /></a></div><div
class="oroscopo_dx"><ul><li
class="segni_oroscopo"><a
href="/oroscopo/"  title="ariete"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/ariete.jpg" alt="ariete" name="ariete" width="48" height="51" border="0" id="ariete" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/"  title="toro"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/toro.jpg" alt="toro"  name="toro" width="48" height="51" border="0" id="toro" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="gemelli" ><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/gemelli.jpg" alt="gemelli"  name="gemelli" width="48" height="51" border="0" id="gemelli" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="cancro"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/cancro.jpg" alt="cancro"  name="cancro" width="51" height="47" border="0" id="cancro" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="leone"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/leone.jpg" alt="leone"  name="leone" width="46" height="52" border="0" id="leone" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="vergine"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/vergine.jpg" alt="vergine"  name="Image60" width="48" height="52" border="0" id="Image60" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="bilancia"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/bilancia.jpg" alt="bilancia"  name="Image61" width="47" height="48" border="0" id="Image61" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="scorpione"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/scorpione.jpg" alt="scorpione"  name="Image62" width="50" height="53" border="0" id="Image62" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="sagittario"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/sagittario.jpg" alt="sagittario"  name="Image63" width="46" height="51" border="0" id="Image63" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="capricorno"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/capricorno.jpg" alt="capricorno"  name="Image64" width="48" height="51" border="0" id="Image64" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="acquario"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/acquario.jpg" alt="acquario"  name="Image65" width="51" height="47" border="0" id="Image65" /></a></li><li
class="segni_oroscopo"><a
href="/oroscopo/" title="pesci"><img
src="/wp-content/themes/stile-twentysixteen-child/img/oroscopo/pesci.jpg" alt="pesci"  name="Image66" width="48" height="51" border="0" id="Image66" /></a></li></ul></div><div
class="clearing"></div></div>
</section><section
id="text-4" class="widget widget_text"><div
class="textwidget"><div
id="adv-Middle2">
 <script>MNZ_RICH('Middle2');</script> </div></div>
</section><section
id="topview-2" class="widget widget_topview"><div
class="box_piuvisti"><h2 class="widget-title">I più visti</h2><ul><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/24/separazione-errori-piu-comuni-id-192457/" title="Gli errori più comuni quando si supera una separazione"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/cov-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_192457').css('top','0');" onmouseout="javascript:jQuery('#ov_192457').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_192457').css('top','0');" onmouseout="javascript:jQuery('#ov_192457').css('top','120px');" id="ov_192457" class="over_piuvisti" href="http://www.stile.it/2018/07/24/separazione-errori-piu-comuni-id-192457/">Gli errori più comuni quando si supera una separazione</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/25/dormire-da-soli-coppia-id-192621/" title="Dormire da soli senza compromettere l’intimità"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/iStock-643310710-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_192621').css('top','0');" onmouseout="javascript:jQuery('#ov_192621').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_192621').css('top','0');" onmouseout="javascript:jQuery('#ov_192621').css('top','120px');" id="ov_192621" class="over_piuvisti" href="http://www.stile.it/2018/07/25/dormire-da-soli-coppia-id-192621/">Dormire da soli senza compromettere l’intimità</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/25/pelle-sana-alimentazione-consigli-id-192455/" title="Pelle sana e protetta? Attenzione all’alimentazione"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/frutta-300x169.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_192455').css('top','0');" onmouseout="javascript:jQuery('#ov_192455').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_192455').css('top','0');" onmouseout="javascript:jQuery('#ov_192455').css('top','120px');" id="ov_192455" class="over_piuvisti" href="http://www.stile.it/2018/07/25/pelle-sana-alimentazione-consigli-id-192455/">Pelle sana e protetta? Attenzione all’alimentazione</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/24/la-ricetta-del-gelato-azzurro-al-cocco-id-192480/" title="La ricetta del gelato azzurro al cocco"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/Gelato-azzurro-al-cocco-300x199.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_192480').css('top','0');" onmouseout="javascript:jQuery('#ov_192480').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_192480').css('top','0');" onmouseout="javascript:jQuery('#ov_192480').css('top','120px');" id="ov_192480" class="over_piuvisti" href="http://www.stile.it/2018/07/24/la-ricetta-del-gelato-azzurro-al-cocco-id-192480/">La ricetta del gelato azzurro al cocco</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/23/listeria-dove-si-annida-come-evitarla-id-192394/" title="Listeria, dove si annida e come evitarla"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/listeria-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_192394').css('top','0');" onmouseout="javascript:jQuery('#ov_192394').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_192394').css('top','0');" onmouseout="javascript:jQuery('#ov_192394').css('top','120px');" id="ov_192394" class="over_piuvisti" href="http://www.stile.it/2018/07/23/listeria-dove-si-annida-come-evitarla-id-192394/">Listeria, dove si annida e come evitarla</a></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/23/dieta-fallimentare-errori-da-evitare-id-192210/" title="Quando la dieta è un fallimento, gli errori da evitare"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/food-300x169.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_192210').css('top','0');" onmouseout="javascript:jQuery('#ov_192210').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_192210').css('top','0');" onmouseout="javascript:jQuery('#ov_192210').css('top','120px');" id="ov_192210" class="over_piuvisti" href="http://www.stile.it/2018/07/23/dieta-fallimentare-errori-da-evitare-id-192210/">Quando la dieta è un fallimento, gli errori da evitare</a></li><div
style="clear:both;"></div></ul></div></section>            <section
id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/26/grottaglie-vino-e-musica-id-191825/" title="Grottaglie in festa tra calici di vino e musica"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/vinipugliesi-300x199.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">©Vinoemusica</div></div><h3><a
href="http://www.stile.it/2018/07/26/grottaglie-vino-e-musica-id-191825/">Grottaglie in festa tra calici di vino e musica</a></h3></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/25/dormire-da-soli-coppia-id-192621/" title="Dormire da soli senza compromettere l’intimità"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/iStock-643310710-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">istockphotos</div></div><h3><a
href="http://www.stile.it/2018/07/25/dormire-da-soli-coppia-id-192621/">Dormire da soli senza compromettere l’intimità</a></h3></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/25/tutti-benefici-del-curry-polvere-id-192618/" title="Tutti i benefici del curry in polvere"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/iStock-508609677-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">istockphotos</div></div><h3><a
href="http://www.stile.it/2018/07/25/tutti-benefici-del-curry-polvere-id-192618/">Tutti i benefici del curry in polvere</a></h3></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/25/vip-piu-cercati-sui-social-id-192570/" title="Vip più cercati sui social, la parola chiave è &#8216;nudo&#8217;"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/iStock-894468014-e1532502472202-300x168.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class="ts_crediti">iStock</div></div><h3><a
href="http://www.stile.it/2018/07/25/vip-piu-cercati-sui-social-id-192570/">Vip più cercati sui social, la parola chiave è &#8216;nudo&#8217;</a></h3></li><li><div
class='post-thumbnail'><a
href="http://www.stile.it/2018/07/25/forme-generose-lingerie-curvy-id-192508/" title="Lingerie per forme generose, tra comfort e stile"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(http://www.stile.it/wp-content/uploads/2018/07/YAMAMAY-Kate-Upton-Space-lurex-bronzo-300x192.jpg);background-size:auto 100%;background-position:center;"
> </a></div><h3><a
href="http://www.stile.it/2018/07/25/forme-generose-lingerie-curvy-id-192508/">Lingerie per forme generose, tra comfort e stile</a></h3></li></ul>
</section>            	</aside></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"></div>
</footer></div><div
class="partner">
<img
src="http://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/partner.png" width="233" height="39" border="0" usemap="#Map3" /><map
name="Map3" id="Map3"><area
shape="rect" coords="6,18,168,62" href="http://www.lastampa.it" target="_blank" /></map></div></div><div
class="credits"><a
href="http://www.stile.it/informativa-sulla-privacy/">Privacy</a>  | <a
href="http://www.stile.it/informativa-estesa-sui-cookie/">Cookie Policy</a> | <a
href="http://www.stile.it/per-la-pubblicita/">per la pubblicità</a> | Stile.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.<br
/>
P. I. 06979891006</div>
 <script type='text/javascript' src='http://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/functions.js?ver=20160421'></script> <script type='text/javascript' src='http://www.stile.it/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160412'></script> <script type='text/javascript'>var screenReaderText={"expand":"apri i menu child","collapse":"chiudi i menu child"};</script> <script type='text/javascript' src='http://www.stile.it/wp-content/themes/twentysixteen/js/functions.js?ver=20160412'></script> <script type='text/javascript' src='http://www.stile.it/wp-includes/js/wp-embed.min.js?ver=bf28c080ea7342aa9c377feabee48ece'></script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>  <script>/*<![CDATA[*/window.nielsenWebview={pv:"https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it",dar:"https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"}/*]]>*/</script>  <script  type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-695301-3']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="text/javascript">var _rsCI="nexta-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;var _rsPLfl=0;</script> <script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img
src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript> <script type="text/javascript">/*<![CDATA[*/mycg5='';if(typeof lstp_canale=='undefined'){lstp_canale="";}
if(typeof formatoPost=='undefined'){formatoPost="homepage";}else{if(formatoPost=='foto'||formatoPost=='video'){mycg5='multimedia';}}
var pageConfig={linkTrack:"",heatmap:"0",form:"",contentId:location.href};<!--
var wt=new webtrekkV3(pageConfig);wt.contentGroup={1:"La Stampa.it",2:"Siti Esterni",3:"stile.it",4:lstp_canale,5:mycg5};var wtRefresh="";wt.customParameter={1:formatoPost,2:wtRefresh,3:lstp_canale,};wt.sendinfo();/*]]>*/</script> <noscript><div><img
src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript></body></html>