﻿<!DOCTYPE html><html
lang=it-IT prefix="og: http://ogp.me/ns#" class=no-js><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Venezia e la trasformazione digitale, il programma - www.stile.it</title><meta
name=description content="Visa for Venezia è un programma che supporta la trasformazione digitale della città per preservarne il futuro: ecco come funziona"><meta
name=robots content=noodp><link
rel=canonical href=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Venezia e la trasformazione digitale, il programma - www.stile.it"><meta
property=og:description content="Visa for Venezia è un programma che supporta la trasformazione digitale della città per preservarne il futuro: ecco come funziona"><meta
property=og:url content=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/><meta
property=og:site_name content=www.stile.it><meta
property=article:publisher content=https://www.facebook.com/STILEit/><meta
property=article:tag content=venezia><meta
property=article:section content=Viaggi><meta
property=article:published_time content=2019-06-26T07:00:50+02:00><meta
property=article:modified_time content=2019-06-19T15:50:40+02:00><meta
property=og:updated_time content=2019-06-19T15:50:40+02:00><meta
property=og:image content=https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951683772.jpg><meta
property=og:image:width content=800><meta
property=og:image:height content=406><meta
name=twitter:card content=summary><meta
name=twitter:description content="Visa for Venezia è un programma che supporta la trasformazione digitale della città per preservarne il futuro: ecco come funziona"><meta
name=twitter:title content="Venezia e la trasformazione digitale, il programma - www.stile.it"><meta
name=twitter:image content=https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951683772.jpg><meta
property=DC.date.issued content=2019-06-26T07:00:50+02:00><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="www.stile.it &raquo; Feed" href=https://www.stile.it/feed/><link
rel=alternate type=application/rss+xml title="www.stile.it &raquo; Feed dei commenti" href=https://www.stile.it/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=447fa20289161b86088af1448faa88b7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=aalb_basics_css-css  href='https://www.stile.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type=text/css media=all><link
rel=stylesheet id=twentysixteen-css  href='https://www.stile.it/wp-content/themes/twentysixteen/style.css?ver=447fa20289161b86088af1448faa88b7' type=text/css media=all><link
rel=stylesheet id=stile-twentysixteen-child-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=447fa20289161b86088af1448faa88b7' type=text/css media=all><link
rel=stylesheet id=stile-twentysixteen-child-slick-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.css?ver=1.1' type=text/css media=all><link
rel=stylesheet id=stile-hover-min-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/hover-min.css?ver=1.1' type=text/css media=all><link
rel=stylesheet id=dashicons-css  href='https://www.stile.it/wp-includes/css/dashicons.min.css?ver=447fa20289161b86088af1448faa88b7' type=text/css media=all><link
rel=stylesheet id=twentysixteen-fonts-css  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet id=genericons-css  href='https://www.stile.it/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type=text/css media=all><link
rel=stylesheet id=twentysixteen-style-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=447fa20289161b86088af1448faa88b7' type=text/css media=all>
<!--[if lt IE 10]><link
rel=stylesheet id=twentysixteen-ie-css  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie.css?ver=20160412' type=text/css media=all>
<![endif]-->
<!--[if lt IE 9]><link
rel=stylesheet id=twentysixteen-ie8-css  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie8.css?ver=20160412' type=text/css media=all>
<![endif]-->
<!--[if lt IE 8]><link
rel=stylesheet id=twentysixteen-ie7-css  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie7.css?ver=20160412' type=text/css media=all>
<![endif]--> <script src='https://www.stile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='https://www.stile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script>var ceggPriceAlert={"ajaxurl":"https:\/\/www.stile.it\/wp-admin\/admin-ajax.php","nonce":"4fe557d413"};</script> <script src='https://www.stile.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=447fa20289161b86088af1448faa88b7'></script> <script src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.min.js?ver=1.1'></script> <script src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/device.min.js?ver=20160421'></script> <!--[if lt IE 9]> <script src='https://www.stile.it/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link
rel=https://api.w.org/ href=https://www.stile.it/wp-json/><link
rel=shortlink href='https://www.stile.it/?p=218063'><link
rel=alternate type=application/json+oembed href="https://www.stile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stile.it%2F2019%2F06%2F26%2Fvenezia-trasformazione-digitale-id-218063%2F"><link
rel=alternate type=text/xml+oembed href="https://www.stile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stile.it%2F2019%2F06%2F26%2Fvenezia-trasformazione-digitale-id-218063%2F&#038;format=xml"><link
rel=icon href=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-32x32.png sizes=32x32><link
rel=icon href=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-180x180.png><meta
name=msapplication-TileImage content=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-270x270.png><meta
http-equiv=expires content=0><meta
http-equiv=Pragma content=no-cache><meta
http-equiv=CACHE-CONTROL content=NO-CACHE><meta
property=fb:pages content=168926274001><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon57.png sizes=57x57><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon72.png sizes=72x72><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon76.png sizes=76x76><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon114.png sizes=114x114><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon120.png sizes=120x120><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon144.png sizes=144x144><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon152.png sizes=152x152>
 <script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script> <script>var _iub=_iub||[];_iub.csConfiguration={logLevel:'debug',cookiePolicyId:857361,reloadOnConsent:true,sitedId:1234,cookiePolicyUrl:"https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> <meta
name=google-site-verification content=ES_41dU1965lAfJ_8S-GzmmwEG_v0ZSIy_ujkwrV4eE> <script>var MNZ_sitepage='stile.it/interna';var MNZ_listpos='Top,Position3,TopLeft,Middle1,Middle2,Bottom';var MNZ_query='';if(device.tablet()){MNZ_listpos=MNZ_listpos.replace("Top,","");}
else if(device.mobile()){MNZ_listpos='Top,Position3,Middle1';}</script> <script src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/mnz_adsetup.js></script> <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/gedi-stile/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}</script> </head><body
class="post-template-default single single-post postid-218063 single-format-standard group-blog"><div
id=adv-Position3> <script>MNZ_RICH('Position3');</script> </div><div
id=adv-Top>
 <script>MNZ_RICH('Top');</script> </div><div
id=page class=site><div
class=site-inner>
<a
class="skip-link screen-reader-text" href=#content>Salta al contenuto</a><header
id=masthead class=site-header role=banner><div
class=site-header-main><div
class=site-branding><div
class=stile_logo>
<a
class=lg1 href=/><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop.png></a>
<a
class=lg2 href=https://www.lastampa.it target=_blank><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_ls_.png></a>
<a
class=lg3 href=http://www.ilsecoloxix.it/ target=_blank><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_xix_.png></a><div
style=clear:both;></div></div></div>
<a
class="mio-menu-x openmenu"> </a><div
id=site-header-menu class=site-header-menu><nav
id=site-navigation class=main-navigation role=navigation aria-label="Menu principale"><div
class=menu-menu-top-container><ul
id=menu-menu-top class=primary-menu><li
id=menu-item-114955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114955"><a
href=https://www.stile.it/category/moda/>Moda</a></li><li
id=menu-item-114977 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114977"><a
href=https://www.stile.it/category/beauty/>Beauty</a></li><li
id=menu-item-115016 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115016"><a
href=https://www.stile.it/category/casa/>Casa</a></li><li
id=menu-item-115028 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a
href=https://www.stile.it/category/food/>Food</a></li><li
id=menu-item-115038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115038"><a
href=https://www.stile.it/category/people/>People</a></li><li
id=menu-item-115048 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115048"><a
href=https://www.stile.it/category/viaggi/>Viaggi</a></li><li
id=menu-item-115089 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115089"><a
href=https://www.stile.it/category/tempo-libero/>Tempo libero</a></li><li
id=menu-item-115107 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115107"><a
href=https://www.stile.it/category/amore/>Amore</a></li><li
id=menu-item-115151 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115151"><a
href=https://www.stile.it/oroscopo/>Oroscopo</a></li></ul></div></nav><div
class=top-menu-mobile><div
class=logosvg><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logo_stile180.png alt></div><a
class="mio-menu-x closemenu"></a><div
style=clear:both;></div></div><div
class=cerca-menu><form
action=//www.stile.it name=cerca method=get role=search>
<input
type=search name=s value placeholder="Cerca …" class=box_ricerca>
<button
class=lente type=submit><img
width=24 height=25 alt=Cerca src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/lente.png></button></form></div></div><nav
id=tags-navigation class=tags-navigation role=navigation aria-label="Tags Links Menu"><div
class=menu-menu-chiavi-hp-container><ul
id=menu-menu-chiavi-hp class=tags-links-menu><li
id=menu-item-115190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115190"><a
href=https://www.stile.it/dieta/>dieta</a></li><li
id=menu-item-115191 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115191"><a
href=https://www.stile.it/star/>star</a></li><li
id=menu-item-115192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115192"><a
href=https://www.stile.it/ricette/>ricette</a></li><li
id=menu-item-155125 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155125"><a
href=https://www.stile.it/igiene-e-pulizia/>igiene e pulizia</a></li><li
id=menu-item-155126 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155126"><a
href=https://www.stile.it/consigli-per-te/>consigli per te</a></li></ul></div></nav></div><div
id=adv-TopLeft>
 <script>MNZ_RICH('TopLeft');</script> </div></header><div
id=content class=site-content><div
id=primary class=content-area><main
id=main class=site-main role=main> <script>lstp_canale="viaggi";</script><article
id=post-218063 class="post-218063 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi tag-venezia in_evidenza-hp-generale autore_articolo-f-g"><div
class=ts_categoria><a
href=https://www.stile.it/category/viaggi/ rel="category tag">Viaggi</a></div>
<span
class=posted-on><span
class=screen-reader-text>Pubblicato il </span><a
href=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/ rel=bookmark><time
class="entry-date published" datetime=2019-06-26T07:00:50+00:00>26 Giugno 2019</time><time
class=updated datetime=2019-06-19T15:50:40+00:00>19 Giugno 2019</time></a></span><header
class=entry-header><h1 class="entry-title">Venezia e la trasformazione digitale, il programma</h1></header><div
class=entry-summary><p>“Visa for Venezia” è un programma che supporta la trasformazione digitale della città per preservarne il futuro</p></div>
<span
itemprop=author itemscope itemtype=https://schema.org/Person class=author> <span
itemprop=name><a
href=https://www.stile.it/autore_articolo/f-g/ rel=tag>F. G. </a></span></span> <script>var formatoPost='articolo';</script> <div
class=post-thumbnail>
<img
width=1024 height=520 src=https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951659223-1024x520.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Panorama di Venezia dal Canal Grande" srcset="https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951659223-1024x520.jpg 1024w, https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951659223-300x152.jpg 300w, https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951659223-768x390.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px"><div
class=ts_crediti>©iStockphoto</div></div> <script>if((formatoPost=="articolo"||formatoPost=="foto")&&jQuery(window).width()>910){jQuery(".site-header-main").addClass("menu_top_slim");}</script> <link
rel=stylesheet type=text/css href=https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css?234><div
id=shareBar></div> <script src=https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js?234></script> <script>jQuery("#shareBar").lsShareBar({actionLink:"https://www.lastampa.it",redirectUri:"https://lastampa.it/GS/bookmark.aspx?close=true",crossDomain:true,callback:function(){console.log("onLoad finito :-)");}});</script> <div
id=adv-Bottom>
 <script>MNZ_RICH('Bottom');</script> </div><div
class=entry-content><p
class=p1><span
class=s1>I turisti che si recano nel <a
href=https://www.turismo.it/cultura/articolo/art/venezia-insolita-in-5-tappe-id-18236/ target=_blank rel=noopener>capoluogo veneto</a> in questo periodo possono partecipare ad una campagna che sostiene un turismo responsabile. Si tratta del programma<strong> Visa for Venezia</strong>, un piano triennale con il quale Visa, leader mondiale nei pagamenti digitali, si impegna a contribuire alla salvaguardia e al restauro del patrimonio artistico e storico della città. Cittadini e visitatori possono aderire al programma pagando con carta Visa, facendo una donazione presso alcuni chioschi allestiti nella città di Venezia oppure online. Viene cosi anche incentivato l’uso dei pagamenti digitali tra cittadini, commercianti e turisti.</span></p><div
class="egg-container egg-list"><div
class=egg-listcontainer><div
class=row-products><div
class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a
rel=nofollow target=_blank href="https://www.amazon.it/Venezia-cartina-Sara-Fiorillo/dp/8859225744?SubscriptionId=AKIAITVPX6A2YZDNHGFA&tag=stile05-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8859225744">
<img
src=https://images-eu.ssl-images-amazon.com/images/I/51vmF8wFEkL.jpg alt="Venezia. Con cartina">
</a></div><div
class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell"><div
class="cegg-no-top-margin cegg-list-logo-title">
<b><a
rel=nofollow target=_blank href="https://www.amazon.it/Venezia-cartina-Sara-Fiorillo/dp/8859225744?SubscriptionId=AKIAITVPX6A2YZDNHGFA&tag=stile05-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8859225744">Venezia. Con cartina</a></b></div></div><div
class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center"><div
class=cegg-price-row><div
class=cegg-price>12,74&euro;</div><div
class=text-muted><strike>13,50<small>&euro;</small></strike></div><div
title="Ultimo aggiornamento il 26 Giugno 2019 7:01" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile</div><div
class="cegg-font60 cegg-lineheight15">
16                                nuovo
da 12,74&euro;</div></div></div><div
class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell"><div
class="cegg-btn-row cegg-mb5">
<a
rel=nofollow target=_blank href="https://www.amazon.it/Venezia-cartina-Sara-Fiorillo/dp/8859225744?SubscriptionId=AKIAITVPX6A2YZDNHGFA&tag=stile05-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=8859225744" class="btn btn-success">Acquista ora</a></div><div
class=cegg-mb5>
<img
src=https://www.stile.it/wp-content/plugins/content-egg/res/img/blank.gif> <small
class="text-muted title-case">Amazon.it</small></div><div
class="text-success cegg-font60 cegg-lineheight15">Spedizione gratuita</div></div></div></div><div
class=row><div
class="col-md-12 text-right text-muted">
<small>
Ultimo aggiornamento il 26 Giugno 2019 7:01 <i
class="cegg-disclaimer glyphicon glyphicon-info-sign" title="Prezzi e disponibilità sono accurate alla data/ora indicate e soggette a cambiamento. Prezzi e disponibilità visualizzate su Amazon al momento dell&#039;acquisto saranno applicate all&#039;acquisto di questo prodotto."></i>
</small></div></div></div><h1 class="p1"><span
class=s1>Visa for Venezia, come funziona</span></h1><p
class=p1><span
class=s1>Ogni volta che un cittadino o un visitatore utilizzerà una carta Visa per pagare in tutto il Comune, Visa si impegna a donare le revenue generate dall’incremento degli acquisti con carta Visa ad un fondo per la salvaguardia e il restauro del patrimonio artistico e storico della città. E anche a sostenere iniziative della comunità. Chiunque può quindi contribuire. In modo semplice, veloce e sicuro. Basta solamente pagare o essere pagato con una carta Visa. Che sia un pranzo al ristorante, un piccolo souvenir, un biglietto del museo o un giro in gondola lungo i canali storici. Ogni pagamento effettuato con una carta Visa a Venezia contribuirà a preservare la città per il futuro. A questo si aggiungono i chioschi per le donazioni che sono allestiti in giro per la città.</span></p><div
class="egg-container egg-list"><div
class=egg-listcontainer><div
class=row-products><div
class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a
rel=nofollow target=_blank href="http://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=143300728719">
<img
src=https://i.ebayimg.com/00/s/MTEyNFgxNjAw/z/CNUAAOSwZSpdA2s~/$_1.JPG alt=Cartolina:Venezia>
</a></div><div
class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell"><div
class="cegg-no-top-margin cegg-list-logo-title">
<b><a
rel=nofollow target=_blank href="http://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=143300728719">Cartolina:Venezia</a></b></div></div><div
class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center"><div
class=cegg-price-row><div
class=cegg-price>2,50&euro;</div><div
title="Ultimo aggiornamento il 26 Giugno 2019 7:01" class="cegg-lineheight15 stock-status status-outofstock">
non disponibile</div></div></div><div
class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell"><div
class="cegg-btn-row cegg-mb5">
<a
rel=nofollow target=_blank href="http://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=143300728719" class="btn btn-success">Acquista ora</a></div><div
class=cegg-mb5>
<img
src=https://www.stile.it/wp-content/uploads/ce-logos/icon_ebay-it.png> <small
class="text-muted title-case">Ebay.it</small></div></div></div></div></div><p
class=p1><span
class=s1>Come commenta il Sindaco, questa iniziativa contribuirà ad ampliare la campagna &#8220;#<strong>EnjoyRespect Venezia</strong>&#8221; lanciata nel 2017. E lo fa promuovendola a livello internazionale. Inoltre Visa sta collaborando con gli esercenti locali per aumentare ulteriormente l&#8217;accettazione dei pagamenti digitali. E contribuire cosi all&#8217;espansione del programma ‘Visa For Venezia’. Gli esercenti contribuiranno attivamente accogliendo i pagamenti con carta Visa.</span></p><h2 class="p1"><span
class=s1>Enjoy Respect Venezia</span></h2><p
class=p1><span
class=s1>Questa iniziativa contribuirà ad ampliare la campagna ‘Enjoy Respect Venezia’ lanciata dal Comune di Venezia nel 2017. Il programma sarà comunicato attraverso il digital marketing ai turisti che stanno pianificando un viaggio in città mentre si trovano ancora nel loro Paese. E anche attraverso le porte d’accesso a Venezia come l’aeroporto, la stazione ferroviaria, le vie d’acqua e in città.</span></p></div><footer
class=entry-footer><div
class=avvlett><div
class=avvletttop><b>*****AVVISO AI LETTORI******</b></div>
Segui le news di Stile.it su <a
href=https://twitter.com/STILEit target=_blank>Twitter</a> e su <a
href=https://www.facebook.com/STILEit target=_blank>Facebook</a></div><span
class=cat-links><span
class=screen-reader-text>Categorie </span><a
href=https://www.stile.it/category/viaggi/ rel="category tag">Viaggi</a></span><span
class=tags-links><span
class=screen-reader-text>Tag </span><a
href=https://www.stile.it/tag/venezia/ rel=tag>venezia</a></span><div
id=taboola-below-article-thumbnails></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div
id=taboola-below-article-thumbnails-2nd></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script> </footer></article><div
class=box_correlati><h2>Articoli correlati</h2><ul><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/13/orologi-e-arte-biennale-venezia-id-217486/ title="Arriva l&#8217;ora dell’arte contemporanea"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/sd01_19_biennale_pr_event_carlo_portrait_13_Print-e1560420815847-300x193.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>Carlo Giordanetti - Swatch</div></div><a
class=title href=https://www.stile.it/2019/06/13/orologi-e-arte-biennale-venezia-id-217486/ title="Arriva l&#8217;ora dell’arte contemporanea">Arriva l&#8217;ora dell’arte contemporanea</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/04/18/carnet-de-voyage-storia-del-profumo-id-212984/ title="Carnet de Voyage, la storia del profumo in mostra"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/04/carnet-300x169.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>Courtesy of©Guido Fuga</div></div><a
class=title href=https://www.stile.it/2019/04/18/carnet-de-voyage-storia-del-profumo-id-212984/ title="Carnet de Voyage, la storia del profumo in mostra">Carnet de Voyage, la storia del profumo in mostra</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2018/10/07/tattoo-convention-venezia-2018-id-197627/ title="Venezia diventa capitale mondiale del tatuaggio"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/10/iStock-526286018-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>istockphotos</div></div><a
class=title href=https://www.stile.it/2018/10/07/tattoo-convention-venezia-2018-id-197627/ title="Venezia diventa capitale mondiale del tatuaggio">Venezia diventa capitale mondiale del tatuaggio</a></li><div
style=clear:both;></div></ul><div
style=clear:both;></div></div></main></div><aside
id=secondary class="sidebar widget-area" role=complementary><section
id=text-2 class="widget widget_text"><div
class=textwidget><div
id=adv-Middle1>
 <script>MNZ_RICH('Middle1');</script> </div></div></section><section
id=text-3 class="widget widget_text"><div
class=textwidget><iframe
src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSTILEit%3Fref%3Dts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling=no frameborder=0 style="border:none; overflow:hidden; width:100%; height:255px;    margin-left: auto;margin-right: auto; display: block;" allowTransparency=true></iframe></div></section><section
id=text-5 class="widget widget_text"><div
class=textwidget><div
class=titolo_oroscopo><a
href=/oroscopo/  title=oroscopo><img
src=/wp-content/themes/stile-twentysixteen-child/img/titolo_oroscopo_01.jpg width=300 height=103></a></div><div
class=oroscopo_dx><ul><li
class=segni_oroscopo><a
href=/oroscopo/  title=ariete><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/ariete.jpg alt=ariete name=ariete width=48 height=51 border=0 id=ariete></a></li><li
class=segni_oroscopo><a
href=/oroscopo/  title=toro><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/toro.jpg alt=toro  name=toro width=48 height=51 border=0 id=toro></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=gemelli ><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/gemelli.jpg alt=gemelli  name=gemelli width=48 height=51 border=0 id=gemelli></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=cancro><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/cancro.jpg alt=cancro  name=cancro width=51 height=47 border=0 id=cancro></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=leone><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/leone.jpg alt=leone  name=leone width=46 height=52 border=0 id=leone></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=vergine><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/vergine.jpg alt=vergine  name=Image60 width=48 height=52 border=0 id=Image60></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=bilancia><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/bilancia.jpg alt=bilancia  name=Image61 width=47 height=48 border=0 id=Image61></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=scorpione><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/scorpione.jpg alt=scorpione  name=Image62 width=50 height=53 border=0 id=Image62></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=sagittario><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/sagittario.jpg alt=sagittario  name=Image63 width=46 height=51 border=0 id=Image63></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=capricorno><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/capricorno.jpg alt=capricorno  name=Image64 width=48 height=51 border=0 id=Image64></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=acquario><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/acquario.jpg alt=acquario  name=Image65 width=51 height=47 border=0 id=Image65></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=pesci><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/pesci.jpg alt=pesci  name=Image66 width=48 height=51 border=0 id=Image66></a></li></ul></div><div
class=clearing></div></div></section><section
id=text-4 class="widget widget_text"><div
class=textwidget><div
id=adv-Middle2>
 <script>MNZ_RICH('Middle2');</script> </div></div></section><section
id=topview-2 class="widget widget_topview"><div
class=box_piuvisti><h2 class="widget-title">I più visti</h2><ul><li><div
class=post-thumbnail><a
href=https://www.stile.it/2018/05/30/come-eliminare-le-formiche-casa-id-188432/ title="Come eliminare le formiche che entrano in casa"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/05/iStock-940184998-300x183.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_188432').css('top','0');" onmouseout="javascript:jQuery('#ov_188432').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_188432').css('top','0');" onmouseout="javascript:jQuery('#ov_188432').css('top','120px');" id=ov_188432 class=over_piuvisti href=https://www.stile.it/2018/05/30/come-eliminare-le-formiche-casa-id-188432/>Come eliminare le formiche che entrano in casa</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/19/dieci-grandi-film-che-raccontano-il-sesso-id-217901/ title="Dieci grandi film che raccontano il sesso"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/sesso-300x195.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_217901').css('top','0');" onmouseout="javascript:jQuery('#ov_217901').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_217901').css('top','0');" onmouseout="javascript:jQuery('#ov_217901').css('top','120px');" id=ov_217901 class=over_piuvisti href=https://www.stile.it/2019/06/19/dieci-grandi-film-che-raccontano-il-sesso-id-217901/>Dieci grandi film che raccontano il sesso</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/ title="Venezia e la trasformazione digitale, il programma"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951659223-300x152.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_218063').css('top','0');" onmouseout="javascript:jQuery('#ov_218063').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_218063').css('top','0');" onmouseout="javascript:jQuery('#ov_218063').css('top','120px');" id=ov_218063 class=over_piuvisti href=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/>Venezia e la trasformazione digitale, il programma</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/25/quando-si-finisce-di-essere-giovani-ce-uneta-precisa-id-218366/ title="Quando si finisce di essere giovani? C&#8217;è un&#8217;età precisa"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-846329862-e1561386677942-300x169.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_218366').css('top','0');" onmouseout="javascript:jQuery('#ov_218366').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_218366').css('top','0');" onmouseout="javascript:jQuery('#ov_218366').css('top','120px');" id=ov_218366 class=over_piuvisti href=https://www.stile.it/2019/06/25/quando-si-finisce-di-essere-giovani-ce-uneta-precisa-id-218366/>Quando si finisce di essere giovani? C&#8217;è un&#8217;età precisa</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/25/con-il-sonno-e-la-stanchezza-aumentano-rapporti-rischiosi-id-218484/ title="Con il sonno e la stanchezza aumentano i rapporti rischiosi"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-117165318-300x199.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_218484').css('top','0');" onmouseout="javascript:jQuery('#ov_218484').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_218484').css('top','0');" onmouseout="javascript:jQuery('#ov_218484').css('top','120px');" id=ov_218484 class=over_piuvisti href=https://www.stile.it/2019/06/25/con-il-sonno-e-la-stanchezza-aumentano-rapporti-rischiosi-id-218484/>Con il sonno e la stanchezza aumentano i rapporti rischiosi</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/23/come-riordinare-velocemente-la-casa-id-218155/ title="Come riordinare velocemente la casa"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-502971867-300x197.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_218155').css('top','0');" onmouseout="javascript:jQuery('#ov_218155').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_218155').css('top','0');" onmouseout="javascript:jQuery('#ov_218155').css('top','120px');" id=ov_218155 class=over_piuvisti href=https://www.stile.it/2019/06/23/come-riordinare-velocemente-la-casa-id-218155/>Come riordinare velocemente la casa</a></li><div
style=clear:both;></div></ul></div></section><section
id=recent-posts-2 class="widget widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/ title="Venezia e la trasformazione digitale, il programma"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-509344792-e1560951659223-300x152.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>©iStockphoto</div></div><h3><a
href=https://www.stile.it/2019/06/26/venezia-trasformazione-digitale-id-218063/>Venezia e la trasformazione digitale, il programma</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/25/con-il-sonno-e-la-stanchezza-aumentano-rapporti-rischiosi-id-218484/ title="Con il sonno e la stanchezza aumentano i rapporti rischiosi"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-117165318-300x199.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>iStock</div></div><h3><a
href=https://www.stile.it/2019/06/25/con-il-sonno-e-la-stanchezza-aumentano-rapporti-rischiosi-id-218484/>Con il sonno e la stanchezza aumentano i rapporti rischiosi</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/25/buon-ricordo-zuppetta-con-scorfano-del-nonno-filippino-id-218356/ title="Buon ricordo: Zuppetta con scorfano del nonno Filippino"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/Ristorante-Filippino_specialità-300x275.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>Ristorante Filippino</div></div><h3><a
href=https://www.stile.it/2019/06/25/buon-ricordo-zuppetta-con-scorfano-del-nonno-filippino-id-218356/>Buon ricordo: Zuppetta con scorfano del nonno Filippino</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/25/fitwalking-la-camminata-sportiva-amata-dagli-italiani-id-218475/ title="Fitwalking, la camminata sportiva amata dagli italiani"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/iStock-472618538-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>istockphotos</div></div><h3><a
href=https://www.stile.it/2019/06/25/fitwalking-la-camminata-sportiva-amata-dagli-italiani-id-218475/>Fitwalking, la camminata sportiva amata dagli italiani</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/06/25/occhiali-e-due-ruote-un-feeling-eccezionale-id-218446/ title="Occhiali e due ruote, un feeling eccezionale"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/06/OAKLEY-MOTOGP-COLLECTION-LATCH-ALPHA-VALENTINO-ROSSI-e1561452000146-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>OAKLEY MOTOGP COLLECTION - LATCH ALPHA - VALENTINO ROSSI</div></div><h3><a
href=https://www.stile.it/2019/06/25/occhiali-e-due-ruote-un-feeling-eccezionale-id-218446/>Occhiali e due ruote, un feeling eccezionale</a></h3></li></ul></section></aside></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info></div></footer></div><div
class=partner>
<img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/partner.png width=233 height=39 border=0 usemap=#Map3><map
name=Map3 id=Map3><area
shape=rect coords=6,18,168,62 href=https://www.lastampa.it target=_blank></map></div></div><div
class=credits><a
href=https://www.stile.it/informativa-sulla-privacy/>Privacy</a> | <a
href=/informativa-estesa-sui-cookie/>Cookie Policy</a> | <a
href=/per-la-pubblicita/>per la pubblicità</a> | Stile.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.<br>
P. I. 06979891006</div><link
rel=stylesheet id=egg-bootstrap-css  href='https://www.stile.it/wp-content/plugins/content-egg/res/bootstrap/css/egg-bootstrap.css?ver=447fa20289161b86088af1448faa88b7' type=text/css media=all><link
rel=stylesheet id=egg-products-css  href='https://www.stile.it/wp-content/plugins/content-egg/res/css/products.css?ver=447fa20289161b86088af1448faa88b7' type=text/css media=all><style id=egg-products-inline-css>.egg-container .btn-success, .cegg-price-comparison .cegg-buttons_col{background-color:#2BBBAD !important}.egg-container .btn-success{border-color:#2BBBAD !important}.egg-container .btn-success, .cegg-price-comparison .cegg-buttons_col{background-color:#2BBBAD !important}.egg-container .btn-success{border-color:#2BBBAD !important}</style> <script src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/functions.js?ver=20160421'></script> <script src='https://www.stile.it/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160412'></script> <script>var screenReaderText={"expand":"apri i menu child","collapse":"chiudi i menu child"};</script> <script src='https://www.stile.it/wp-content/themes/twentysixteen/js/functions.js?ver=20160412'></script> <script src='https://www.stile.it/wp-includes/js/wp-embed.min.js?ver=447fa20289161b86088af1448faa88b7'></script> <script src='https://www.stile.it/wp-content/plugins/content-egg/res/js/frontend.js?ver=447fa20289161b86088af1448faa88b7'></script> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script>  <script>(function(){var _sf_async_config=window._sf_async_config=(window._sf_async_config||{});_sf_async_config.uid=62281;_sf_async_config.domain='stile.it';_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;_sf_async_config.sections='';_sf_async_config.authors='';function loadChartbeat(){var e=document.createElement('script');var n=document.getElementsByTagName('script')[0];e.type='text/javascript';e.async=true;e.src='//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e,n);}
loadChartbeat();})();</script>  <script src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/auto-tagger.js?tag=stile05-21&locale=IT&overwrite=0"></script>  <script>window._epn={campaign:5338442373};</script> <script src=https://epnt.ebay.com/static/epn-smart-tools.js></script>  <script src=https://www.dwin2.com/pub.554663.min.js></script>  <script>window.nielsenWebview={pv:"https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it",dar:"https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"}</script>  <script >var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-695301-3']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script>var _rsCI="nexta-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;var _rsPLfl=0;</script> <script src=//secure-it.imrworldwide.com/v53.js></script> <noscript><div><img
src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style=display:none alt></div>
</noscript> <script>mycg5='';if(typeof lstp_canale=='undefined'){lstp_canale="";}
if(typeof formatoPost=='undefined'){formatoPost="homepage";}else{if(formatoPost=='foto'||formatoPost=='video'){mycg5='multimedia';}}
var pageConfig={linkTrack:"",heatmap:"0",form:"",contentId:location.href};<!--</script> 
 <script>switch(formatoPost){case"homepage":if(window.location.pathname==""||window.location.pathname=="/"){_pageType="homepage";}else{_pageType="homepage_sezione";}
break;case"articolo":_pageType="dettaglio_articolo";break;case"foto":_pageType="dettaglio_foto";break;case"video":_pageType="dettaglio_video";break;case"video":_pageType="dettaglio_video";break;default:_pageType="dettaglio_altro";}
if(window.location.search.indexOf("s=")!=-1){_pageType="lista_ricerca";pageSearchKeyword=(window.location.search)?window.location.search.substring(3):'';}
var webtrekkPageConfig={pageHref:window.location.protocol+"//"+window.location.host+window.location.pathname,pageType:_pageType};var __wt_section='/la stampa/Siti Esterni/stile.it/'+lstp_canale;</script>  <script src=//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js></script> <noscript><img
class=webtrekk-noscript src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height=1 width=1 alt></noscript></body></html>