﻿<!DOCTYPE html><html
lang=it-IT prefix="og: http://ogp.me/ns#" class=no-js><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Star beds, dove passare una memorabile notte sotto le stelle</title><meta
name=description content="Star beds, dall’Italia all’Africa passando per l’Asia, sono tante le location che permettono di dormire en plein air sotto un magico cielo stellato"><meta
name=robots content=noodp><link
rel=canonical href=https://www.stile.it/2019/08/15/dormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959/><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Star beds, dove passare una memorabile notte sotto le stelle"><meta
property=og:description content="Star beds, dall’Italia all’Africa passando per l’Asia, sono tante le location che permettono di dormire en plein air sotto un magico cielo stellato"><meta
property=og:url content=https://www.stile.it/2019/08/15/dormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959/><meta
property=og:site_name content=www.stile.it><meta
property=article:publisher content=https://www.facebook.com/STILEit/><meta
property=article:tag content=consigli><meta
property=article:tag content=Viaggi><meta
property=article:section content=Viaggi><meta
property=article:published_time content=2019-08-15T15:00:17+02:00><meta
property=article:modified_time content=2019-08-15T11:54:16+02:00><meta
property=og:updated_time content=2019-08-15T11:54:16+02:00><meta
property=og:image content=https://www.stile.it/wp-content/uploads/2019/08/adige.jpg><meta
property=og:image:width content=800><meta
property=og:image:height content=450><meta
name=twitter:card content=summary><meta
name=twitter:description content="Star beds, dall’Italia all’Africa passando per l’Asia, sono tante le location che permettono di dormire en plein air sotto un magico cielo stellato"><meta
name=twitter:title content="Star beds, dove passare una memorabile notte sotto le stelle"><meta
name=twitter:image content=https://www.stile.it/wp-content/uploads/2019/08/adige.jpg><meta
property=DC.date.issued content=2019-08-15T15:00:17+02:00><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="www.stile.it &raquo; Feed" href=https://www.stile.it/feed/><link
rel=alternate type=application/rss+xml title="www.stile.it &raquo; Feed dei commenti" href=https://www.stile.it/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=dea962b1049225f59946da4b65366512"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.stile.it/wp-includes/css/dist/block-library/style.min.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all><link
rel=stylesheet id=aalb_basics_css-css  href='https://www.stile.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type=text/css media=all><link
rel=stylesheet id=twentysixteen-css  href='https://www.stile.it/wp-content/themes/twentysixteen/style.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all><link
rel=stylesheet id=stile-twentysixteen-child-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all><link
rel=stylesheet id=stile-twentysixteen-child-slick-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.css?ver=1.1' type=text/css media=all><link
rel=stylesheet id=stile-hover-min-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/hover-min.css?ver=1.1' type=text/css media=all><link
rel=stylesheet id=dashicons-css  href='https://www.stile.it/wp-includes/css/dashicons.min.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all><link
rel=stylesheet id=twentysixteen-fonts-css  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet id=genericons-css  href='https://www.stile.it/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type=text/css media=all><link
rel=stylesheet id=twentysixteen-style-css  href='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/style.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all>
<!--[if lt IE 10]><link
rel=stylesheet id=twentysixteen-ie-css  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie.css?ver=20160412' type=text/css media=all>
<![endif]-->
<!--[if lt IE 9]><link
rel=stylesheet id=twentysixteen-ie8-css  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie8.css?ver=20160412' type=text/css media=all>
<![endif]-->
<!--[if lt IE 8]><link
rel=stylesheet id=twentysixteen-ie7-css  href='https://www.stile.it/wp-content/themes/twentysixteen/css/ie7.css?ver=20160412' type=text/css media=all>
<![endif]--> <script src='https://www.stile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script src='https://www.stile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script>var ceggPriceAlert={"ajaxurl":"https:\/\/www.stile.it\/wp-admin\/admin-ajax.php","nonce":"5f00a65992"};</script> <script src='https://www.stile.it/wp-content/plugins/content-egg/res/js/price_alert.js?ver=dea962b1049225f59946da4b65366512'></script> <script src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/slick-1.5.9/slick/slick.min.js?ver=1.1'></script> <script src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/device.min.js?ver=20160421'></script> <!--[if lt IE 9]> <script src='https://www.stile.it/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link
rel=https://api.w.org/ href=https://www.stile.it/wp-json/><link
rel=shortlink href='https://www.stile.it/?p=220959'><link
rel=alternate type=application/json+oembed href="https://www.stile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stile.it%2F2019%2F08%2F15%2Fdormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959%2F"><link
rel=alternate type=text/xml+oembed href="https://www.stile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stile.it%2F2019%2F08%2F15%2Fdormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959%2F&#038;format=xml"><link
rel=icon href=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-32x32.png sizes=32x32><link
rel=icon href=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-180x180.png><meta
name=msapplication-TileImage content=https://www.stile.it/wp-content/uploads/2016/06/cropped-logo512-270x270.png><meta
http-equiv=expires content=0><meta
http-equiv=Pragma content=no-cache><meta
http-equiv=CACHE-CONTROL content=NO-CACHE><meta
property=fb:pages content=168926274001><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon57.png sizes=57x57><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon72.png sizes=72x72><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon76.png sizes=76x76><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon114.png sizes=114x114><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon120.png sizes=120x120><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon144.png sizes=144x144><link
rel=apple-touch-icon href=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/favicon/icon152.png sizes=152x152>
 <script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script> <script>var _iub=_iub||[];_iub.csConfiguration={logLevel:'debug',cookiePolicyId:857361,reloadOnConsent:true,sitedId:1234,cookiePolicyUrl:"https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> <meta
name=google-site-verification content=ES_41dU1965lAfJ_8S-GzmmwEG_v0ZSIy_ujkwrV4eE> <script>var MNZ_sitepage='stile.it/interna';var MNZ_listpos='Top,Position3,TopLeft,Middle1,Middle2,Bottom';var MNZ_query='';if(device.tablet()){MNZ_listpos=MNZ_listpos.replace("Top,","");}
else if(device.mobile()){MNZ_listpos='Top,Position3,Middle1';}</script> <script src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/mnz_adsetup.js></script> <script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/gedi-stile/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}</script> </head><body
class="post-template-default single single-post postid-220959 single-format-standard group-blog"><div
id=adv-Position3> <script>MNZ_RICH('Position3');</script> </div><div
id=adv-Top>
 <script>MNZ_RICH('Top');</script> </div><div
id=page class=site><div
class=site-inner>
<a
class="skip-link screen-reader-text" href=#content>Salta al contenuto</a><header
id=masthead class=site-header role=banner><div
class=site-header-main><div
class=site-branding><div
class=stile_logo>
<a
class=lg1 href=/><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop.png></a>
<a
class=lg2 href=https://www.lastampa.it target=_blank><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_ls_.png></a>
<a
class=lg3 href=http://www.ilsecoloxix.it/ target=_blank><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logotop_xix_.png></a><div
style=clear:both;></div></div></div>
<a
class="mio-menu-x openmenu"> </a><div
id=site-header-menu class=site-header-menu><nav
id=site-navigation class=main-navigation role=navigation aria-label="Menu principale"><div
class=menu-menu-top-container><ul
id=menu-menu-top class=primary-menu><li
id=menu-item-114955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114955"><a
href=https://www.stile.it/category/moda/>Moda</a></li><li
id=menu-item-114977 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114977"><a
href=https://www.stile.it/category/beauty/>Beauty</a></li><li
id=menu-item-115016 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115016"><a
href=https://www.stile.it/category/casa/>Casa</a></li><li
id=menu-item-115028 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a
href=https://www.stile.it/category/food/>Food</a></li><li
id=menu-item-115038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115038"><a
href=https://www.stile.it/category/people/>People</a></li><li
id=menu-item-115048 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115048"><a
href=https://www.stile.it/category/viaggi/>Viaggi</a></li><li
id=menu-item-115089 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115089"><a
href=https://www.stile.it/category/tempo-libero/>Tempo libero</a></li><li
id=menu-item-115107 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115107"><a
href=https://www.stile.it/category/amore/>Amore</a></li><li
id=menu-item-115151 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115151"><a
href=https://www.stile.it/oroscopo/>Oroscopo</a></li></ul></div></nav><div
class=top-menu-mobile><div
class=logosvg><img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/logo_stile180.png alt></div><a
class="mio-menu-x closemenu"></a><div
style=clear:both;></div></div><div
class=cerca-menu><form
action=//www.stile.it name=cerca method=get role=search>
<input
type=search name=s value placeholder="Cerca …" class=box_ricerca>
<button
class=lente type=submit><img
width=24 height=25 alt=Cerca src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/lente.png></button></form></div></div><nav
id=tags-navigation class=tags-navigation role=navigation aria-label="Tags Links Menu"><div
class=menu-menu-chiavi-hp-container><ul
id=menu-menu-chiavi-hp class=tags-links-menu><li
id=menu-item-115190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115190"><a
href=https://www.stile.it/dieta/>dieta</a></li><li
id=menu-item-115191 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115191"><a
href=https://www.stile.it/star/>star</a></li><li
id=menu-item-115192 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115192"><a
href=https://www.stile.it/ricette/>ricette</a></li><li
id=menu-item-155125 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155125"><a
href=https://www.stile.it/igiene-e-pulizia/>igiene e pulizia</a></li><li
id=menu-item-155126 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155126"><a
href=https://www.stile.it/consigli-per-te/>consigli per te</a></li></ul></div></nav></div><div
id=adv-TopLeft>
 <script>MNZ_RICH('TopLeft');</script> </div></header><div
id=content class=site-content><div
id=primary class=content-area><main
id=main class=site-main role=main> <script>lstp_canale="viaggi";</script><article
id=post-220959 class="post-220959 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi tag-consigli tag-viaggi in_evidenza-hp-generale autore_articolo-livia-fabietti"><div
class=ts_categoria><a
href=https://www.stile.it/category/viaggi/ rel="category tag">Viaggi</a></div>
<span
class=posted-on><span
class=screen-reader-text>Pubblicato il </span><a
href=https://www.stile.it/2019/08/15/dormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959/ rel=bookmark><time
class="entry-date published" datetime=2019-08-15T15:00:17+02:00>15 Agosto 2019</time><time
class=updated datetime=2019-08-15T11:54:16+02:00>15 Agosto 2019</time></a></span><header
class=entry-header><h1 class="entry-title">Dormire sotto le stelle, tutti pazzi per gli &#8216;star beds&#8217;</h1></header><div
class=entry-summary><p>Dall’Italia al Mozambico passando per la Thailandia, ecco dove passare la notte en plein air, immersi nel verde</p></div>
<span
itemprop=author itemscope itemtype=https://schema.org/Person class=author> <span
itemprop=name><a
href=https://www.stile.it/autore_articolo/livia-fabietti/ rel=tag>livia fabietti</a></span></span> <script>var formatoPost='articolo';</script> <div
class=post-thumbnail>
<img
width=800 height=450 src=https://www.stile.it/wp-content/uploads/2019/08/adige.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Star beds, Hotel Hohenwart" srcset="https://www.stile.it/wp-content/uploads/2019/08/adige.jpg 800w, https://www.stile.it/wp-content/uploads/2019/08/adige-300x169.jpg 300w, https://www.stile.it/wp-content/uploads/2019/08/adige-768x432.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px"><div
class=ts_crediti>Courtesy of©Hotel Hohenwart</div></div> <script>if((formatoPost=="articolo"||formatoPost=="foto")&&jQuery(window).width()>910){jQuery(".site-header-main").addClass("menu_top_slim");}</script> <link
rel=stylesheet type=text/css href=https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css?234><div
id=shareBar></div> <script src=https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js?234></script> <script>jQuery("#shareBar").lsShareBar({actionLink:"https://www.lastampa.it",redirectUri:"https://lastampa.it/GS/bookmark.aspx?close=true",crossDomain:true,callback:function(){console.log("onLoad finito :-)");}});</script> <div
id=adv-Bottom>
 <script>MNZ_RICH('Bottom');</script> </div><div
class=entry-content><p>In estate, complice il caldo, si cerca di trascorrere più tempo possibile fuori casa. Meglio se a contatto con la natura e perché no, le stelle. Nonostante la notte di <a
href=https://www.stile.it/2018/08/10/san-lorenzo-10-idee-id-193923/ target=_blank rel="noopener noreferrer">San Lorenzo</a> sia ormai passata, c’è ancora tempo per concedersi romantiche serate contemplando l’immensità del cielo. “<em>Quando sei qui con me questa stanza non ha più pareti ma alberi, alberi infiniti (…)</em>” – chi non ricorda il testo de “<em>Il cielo in una stanza</em>”, famosa canzone composta da Gino Paoli? Perché non prendere spunto dalle parole del noto cantautore e pernottare, in dolce compagnia, in strutture che non offrono soltanto camere tradizionali ma anche letti en plein air? Dove andare quindi per sperimentare i cosiddetti <strong>star beds</strong>?</p><div
class="egg-container egg-list"><div
class=egg-listcontainer><div
class=row-products><div
class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a
rel=nofollow target=_blank href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=401821459156">
<img
src="https://i.ebayimg.com/00/s/ODAwWDgwMA==/z/1JQAAOSwg6ldMssj/$_1.JPG" alt="HD ZOOM OTTICO 20-180X100 BINOCOLO TELESCOPIO CANOCCHIALE VISION DIURNA/NOTTURNA">
</a></div><div
class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell"><div
class="cegg-no-top-margin cegg-list-logo-title">
<b><a
rel=nofollow target=_blank href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=401821459156">HD ZOOM OTTICO 20-180X100 BINOCOLO TELESCOPIO CANOCCHIALE VISION DIURNA/NOTTURNA</a></b></div></div><div
class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center"><div
class=cegg-price-row><div
class=cegg-price>48,99&euro;</div><div
title="Ultimo aggiornamento il 13 Agosto 2019 12:59" class="cegg-lineheight15 stock-status status-instock">
disponibile</div></div></div><div
class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell"><div
class="cegg-btn-row cegg-mb5">
<a
rel=nofollow target=_blank href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=401821459156" class="btn btn-success">Acquista ora</a></div><div
class=cegg-mb5>
<img
src=https://www.stile.it/wp-content/uploads/ce-logos/icon_ebay-it.png> <small
class="text-muted title-case">Ebay.it</small></div></div></div></div></div><h1>Star beds, una vacanza sotto le stelle</h1><p>Una bella novità arriva dall’Alto Adige. A <strong>Scena</strong>, vero paradiso per gli amanti dell’outdoor, proprio a partire da quest’estate la famiglia Mair (proprietaria dell’<strong><a
href=https://www.hohenwart.com/it/ target=_blank rel="noopener noreferrer">Hotel Hohenwart</a>)</strong> ha allestito ai margini del bosco un romantico letto da cui godere di un’affascinante vista panoramica sulle montagne adiacenti. Non una <a
href=https://www.stile.it/2015/06/24/dormire-in-una-bolla-bubbletree-20596-id-100770/ target=_blank rel="noopener noreferrer">bubble room</a> come quelle che si vedono spesso ad alta quota. Qui non ci sono soffitti o pareti di alcun tipo ma semplicemente un recinto che circonda quello che si potrebbe definire un &#8216;nido d’amore&#8217;.</p><h2>Alto Adige, romanticismo ad alta quota</h2><p>Questo angolo di quiete, sito a circa 1.400 metri di altitudine, è raggiungibile comodamente con una navetta oppure concedendosi una passeggiata lungo una suggestiva strada forestale che parte dalla malga Taser e arriva fino al vicino <strong>maso Gsteier</strong>, anch’esso di proprietà dei Mair, le cui prelibatezze (care alla tradizione culinaria altoatesina) vengono offerte agli avventurieri dal nobile cuore sotto forma di un esclusivo pic-nic. Una volta placato l’appetito, ci si mette a letto lasciandosi rapire da quel silenzio totalizzante che regna incontrastato e aiuta a lasciarsi alle spalle lo stress della vita quotidiana.</p><figure
id=attachment_220970 aria-describedby=caption-attachment-220970 style="width: 800px" class="wp-caption alignnone"><img
class="size-full wp-image-220970" src=https://www.stile.it/wp-content/uploads/2019/08/altoadige.jpg alt="Star beds, Hotel Hohenwart" width=800 height=450 srcset="https://www.stile.it/wp-content/uploads/2019/08/altoadige.jpg 800w, https://www.stile.it/wp-content/uploads/2019/08/altoadige-300x169.jpg 300w, https://www.stile.it/wp-content/uploads/2019/08/altoadige-768x432.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption
id=caption-attachment-220970 class=wp-caption-text>Hotel Hohenwart &#8211; Alto Adige</figcaption></figure><div
class="egg-container egg-list"><div
class=egg-listcontainer><div
class=row-products><div
class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell">
<a
rel=nofollow target=_blank href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=292920099441">
<img
src="https://i.ebayimg.com/00/s/NTAwWDMyMQ==/z/xF4AAOSwpaVcPZgN/$_1.JPG" alt="VEDERE, GUARDARE. DAL MICROSCOPIO ALLE STELLE, VIAGGIO ATTRAVERSO LA LUCE. CON E">
</a></div><div
class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell"><div
class="cegg-no-top-margin cegg-list-logo-title">
<b><a
rel=nofollow target=_blank href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=292920099441">VEDERE, GUARDARE. DAL MICROSCOPIO ALLE STELLE, VIAGGIO ATTRAVERSO LA LUCE. CON E</a></b></div></div><div
class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center"><div
class=cegg-price-row><div
class=cegg-price>15,00&euro;</div><div
title="Ultimo aggiornamento il 13 Agosto 2019 12:59" class="cegg-lineheight15 stock-status status-instock">
disponibile</div></div></div><div
class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell"><div
class="cegg-btn-row cegg-mb5">
<a
rel=nofollow target=_blank href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=2&toolid=10044&campid=5338442373&customid=&lgeo=1&vectorid=229494&item=292920099441" class="btn btn-success">Acquista ora</a></div><div
class=cegg-mb5>
<img
src=https://www.stile.it/wp-content/uploads/ce-logos/icon_ebay-it.png> <small
class="text-muted title-case">Ebay.it</small></div></div></div></div></div><p>Non ha prezzo svegliarsi con il canto degli uccelli e ritrovarsi a tu per tu con un panorama da cartolina. Per concludere in bellezza la giornata, una volta tornati a valle, vale la pena fare tappa alla <strong>VistaSpa</strong> ovvero l’area benessere dell’Hohenwart. Oltre ai trattamenti, assolutamente da provare la piscina salina con vista a 360° su Scena e dintorni. O ancora la sauna panoramica sita sul tetto della struttura dove fare il pieno di pace e relax.</p><h2>Tra mare e cielo nella Riviera del Conero</h2><p>Tutt’altro scenario quello proposto invece dal B&amp;B <a
href=https://www.traglialberieilmare.com/ target=_blank rel="noopener noreferrer"><strong>Tra gli Alberi e il Mare</strong></a> un piccolo angolo di paradiso sito a <strong>Sirolo</strong>, nel cuore delle Marche, perfetto per chi intende rigenerarsi tra il verde degli alberi e l’azzurro del mare. Il suo star bed, data la posizione, permette di godere di una vista privilegiata sulle <a
href=https://www.turismo.it/natura/articolo/art/le-spiagge-pi-selvagge-delle-marche-id-12217/ target=_blank rel="noopener noreferrer">spiagge</a> della <strong>Riviera del Conero</strong>.</p><figure
id=attachment_220966 aria-describedby=caption-attachment-220966 style="width: 800px" class="wp-caption alignnone"><img
class="size-full wp-image-220966" src=https://www.stile.it/wp-content/uploads/2019/08/conero.jpg alt="Star beds, Tra gli Alberi e il Mare" width=800 height=450 srcset="https://www.stile.it/wp-content/uploads/2019/08/conero.jpg 800w, https://www.stile.it/wp-content/uploads/2019/08/conero-300x169.jpg 300w, https://www.stile.it/wp-content/uploads/2019/08/conero-768x432.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption
id=caption-attachment-220966 class=wp-caption-text>B&amp;B Tra gli Alberi e il Mare &#8211; Riviera del Conero</figcaption></figure><p>Non resta che mettersi comodi e lasciarsi emozionare dalla bellezza della luna e cullare dal canto delle cicale, dolce melodia per le proprie orecchie. Al fine di rendere l’esperienza davvero memorabile, niente meglio di un bel massaggio. Perché non abbinarlo a un romantico aperitivo al tramonto? A rendere più dolce il risveglio ci pensa poi la colazione. A finire in tavola sono prodotti biologici o a chilometro zero nonché i dolci fatti in casa da Paola, la proprietaria del bed &amp; breakfast. Un’ottima cura per ritrovare energia e buonumore.</p><h2>Dal Mozambico alla Thailandia la notte si passa en plein air</h2><p>Se l’idea di trascorrere una notte negli star beds risulta allettante ma si ha in programma un viaggio a lungo raggio, nessun problema. Non mancano in giro per il mondo letti all’aperto dove addormentarsi sotto le stelle. In <a
href=https://www.turismo.it/oltreconfine/scheda/mozambico/ target=_blank rel="noopener noreferrer"><strong>Mozambico</strong></a>, ad esempio, a fare gola agli animi romantici è il <a
href=http://www.nkwichi.com/ target=_blank rel="noopener noreferrer"><strong>Nkwichi Lodge</strong></a>. Un eco-lodge che si specchia tra le cristalline acque del lago Malawi. Provate a chiedere lo star bed e vi ritroverete a dormire in un letto posizionato su una spiaggia deserta circondata da baobab o su un’isola rocciosa privata. Da non dimenticare che il resort, oltre a proporre agli ospiti soggiorni esclusivi, è impegnato nella salvaguardia ambientale. Così come nel supporto delle comunità locali.</p><figure
id=attachment_220967 aria-describedby=caption-attachment-220967 style="width: 800px" class="wp-caption alignnone"><img
class="size-full wp-image-220967" src=https://www.stile.it/wp-content/uploads/2019/08/africa.jpg alt="Star beds, Nkwichi Lodge" width=800 height=450 srcset="https://www.stile.it/wp-content/uploads/2019/08/africa.jpg 800w, https://www.stile.it/wp-content/uploads/2019/08/africa-300x169.jpg 300w, https://www.stile.it/wp-content/uploads/2019/08/africa-768x432.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption
id=caption-attachment-220967 class=wp-caption-text>Nkwichi Lodge &#8211; Mozambico</figcaption></figure><p>Animo green anche quello che contraddistingue la <a
href=http://www.bangkoktreehouse.com/ target=_blank rel="noopener noreferrer"><strong>Bangkok Tree House</strong></a> che, per ogni prenotazione ricevuta, si impegna a rimuovere 1 kg di rifiuti dal fiume Chao Phraya. Come lascia intendere il nome, la struttura (raggiungibile solo a piedi, in bicicletta o in barca) si trova alle porte di <a
href=https://www.turismo.it/oltreconfine/scheda/bangkok/ target=_blank rel="noopener noreferrer">Bangkok</a>. Niente caos in quanto sorge in una zona appartata in grado di assicurare agli ospiti il massimo della quiete.</p><figure
id=attachment_220969 aria-describedby=caption-attachment-220969 style="width: 800px" class="wp-caption alignnone"><img
class="size-full wp-image-220969" src=https://www.stile.it/wp-content/uploads/2019/08/thai.jpg alt="Star beds, View with a room" width=800 height=450 srcset="https://www.stile.it/wp-content/uploads/2019/08/thai.jpg 800w, https://www.stile.it/wp-content/uploads/2019/08/thai-300x169.jpg 300w, https://www.stile.it/wp-content/uploads/2019/08/thai-768x432.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption
id=caption-attachment-220969 class=wp-caption-text>Bangkok Tree House &#8211; Thailandia</figcaption></figure><p>Optando per la soluzione ‘<strong>View with a room</strong>’, è possibile dormire letteralmente sotto le stelle, circondati da mangrovie. Pernottare negli star beds, ovviamente, significa rinunciare, almeno per una notte, a lussi ed elettricità. Niente di impossibile. Come disse Gandhi: “<em>La semplicità è l’essenza dell’universalità</em>”.</p></div><footer
class=entry-footer><div
class=avvlett><div
class=avvletttop><b>*****AVVISO AI LETTORI******</b></div>
Segui le news di Stile.it su <a
href=https://twitter.com/STILEit target=_blank>Twitter</a> e su <a
href=https://www.facebook.com/STILEit target=_blank>Facebook</a></div><span
class=cat-links><span
class=screen-reader-text>Categorie </span><a
href=https://www.stile.it/category/viaggi/ rel="category tag">Viaggi</a></span><span
class=tags-links><span
class=screen-reader-text>Tag </span><a
href=https://www.stile.it/tag/consigli/ rel=tag>consigli</a> <a
href=https://www.stile.it/tag/viaggi/ rel=tag>Viaggi</a></span><div
id=taboola-below-article-thumbnails></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div
id=taboola-below-article-thumbnails-2nd></div> <script>window._taboola=window._taboola||[];_taboola.push({mode:'organic-thumbnails-a',container:'taboola-below-article-thumbnails-2nd',placement:'Below Article Thumbnails 2nd',target_type:'mix'});</script> </footer></article><div
class=box_correlati><h2>Articoli correlati</h2><ul><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/rituali-di-bellezza-estivi-gli-step-essenziali-per-una-pelle-al-top-id-220318/ title="Rituali di bellezza estivi, gli step essenziali per una pelle al top"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/07/scrub-300x169.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>Courtesy of©apomares/iStock</div></div><a
class=title href=https://www.stile.it/2019/08/15/rituali-di-bellezza-estivi-gli-step-essenziali-per-una-pelle-al-top-id-220318/ title="Rituali di bellezza estivi, gli step essenziali per una pelle al top">Rituali di bellezza estivi, gli step essenziali per una pelle al top</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/bbq-americano-contro-grigliata-allitaliana-le-due-frontiere-della-griglia-id-220856/ title="BBQ americano contro grigliata all&#8217;italiana. Le due frontiere della griglia"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/08/iStock-1127998084-300x195.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>torwai-istock</div></div><a
class=title href=https://www.stile.it/2019/08/15/bbq-americano-contro-grigliata-allitaliana-le-due-frontiere-della-griglia-id-220856/ title="BBQ americano contro grigliata all&#8217;italiana. Le due frontiere della griglia">BBQ americano contro grigliata all&#8217;italiana. Le due frontiere della griglia</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/14/rosmarino-ottimo-non-solo-cucina-id-220570/ title="Rosmarino, ottimo non solo in cucina"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/07/iStock-104283276-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>istockphotos</div></div><a
class=title href=https://www.stile.it/2019/08/14/rosmarino-ottimo-non-solo-cucina-id-220570/ title="Rosmarino, ottimo non solo in cucina">Rosmarino, ottimo non solo in cucina</a></li><div
style=clear:both;></div></ul><div
style=clear:both;></div></div></main></div><aside
id=secondary class="sidebar widget-area" role=complementary><section
id=text-2 class="widget widget_text"><div
class=textwidget><div
id=adv-Middle1>
 <script>MNZ_RICH('Middle1');</script> </div></div></section><section
id=text-3 class="widget widget_text"><div
class=textwidget><iframe
src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSTILEit%3Fref%3Dts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling=no frameborder=0 style="border:none; overflow:hidden; width:100%; height:255px;    margin-left: auto;margin-right: auto; display: block;" allowTransparency=true></iframe></div></section><section
id=text-5 class="widget widget_text"><div
class=textwidget><div
class=titolo_oroscopo><a
href=/oroscopo/  title=oroscopo><img
src=/wp-content/themes/stile-twentysixteen-child/img/titolo_oroscopo_01.jpg width=300 height=103></a></div><div
class=oroscopo_dx><ul><li
class=segni_oroscopo><a
href=/oroscopo/  title=ariete><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/ariete.jpg alt=ariete name=ariete width=48 height=51 border=0 id=ariete></a></li><li
class=segni_oroscopo><a
href=/oroscopo/  title=toro><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/toro.jpg alt=toro  name=toro width=48 height=51 border=0 id=toro></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=gemelli ><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/gemelli.jpg alt=gemelli  name=gemelli width=48 height=51 border=0 id=gemelli></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=cancro><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/cancro.jpg alt=cancro  name=cancro width=51 height=47 border=0 id=cancro></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=leone><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/leone.jpg alt=leone  name=leone width=46 height=52 border=0 id=leone></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=vergine><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/vergine.jpg alt=vergine  name=Image60 width=48 height=52 border=0 id=Image60></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=bilancia><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/bilancia.jpg alt=bilancia  name=Image61 width=47 height=48 border=0 id=Image61></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=scorpione><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/scorpione.jpg alt=scorpione  name=Image62 width=50 height=53 border=0 id=Image62></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=sagittario><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/sagittario.jpg alt=sagittario  name=Image63 width=46 height=51 border=0 id=Image63></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=capricorno><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/capricorno.jpg alt=capricorno  name=Image64 width=48 height=51 border=0 id=Image64></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=acquario><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/acquario.jpg alt=acquario  name=Image65 width=51 height=47 border=0 id=Image65></a></li><li
class=segni_oroscopo><a
href=/oroscopo/ title=pesci><img
src=/wp-content/themes/stile-twentysixteen-child/img/oroscopo/pesci.jpg alt=pesci  name=Image66 width=48 height=51 border=0 id=Image66></a></li></ul></div><div
class=clearing></div></div></section><section
id=text-4 class="widget widget_text"><div
class=textwidget><div
id=adv-Middle2>
 <script>MNZ_RICH('Middle2');</script> </div></div></section><section
id=topview-2 class="widget widget_topview"><div
class=box_piuvisti><h2 class="widget-title">I più visti</h2><ul><li><div
class=post-thumbnail><a
href=https://www.stile.it/2018/05/30/come-eliminare-le-formiche-casa-id-188432/ title="Come eliminare le formiche che entrano in casa"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/05/iStock-940184998-300x183.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_188432').css('top','0');" onmouseout="javascript:jQuery('#ov_188432').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_188432').css('top','0');" onmouseout="javascript:jQuery('#ov_188432').css('top','120px');" id=ov_188432 class=over_piuvisti href=https://www.stile.it/2018/05/30/come-eliminare-le-formiche-casa-id-188432/>Come eliminare le formiche che entrano in casa</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2018/07/11/post-sbronza-cibi-da-evitare-id-191529/ title="Post-sbronza: i cibi da evitare assolutamente"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2018/07/sbronza-300x169.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_191529').css('top','0');" onmouseout="javascript:jQuery('#ov_191529').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_191529').css('top','0');" onmouseout="javascript:jQuery('#ov_191529').css('top','120px');" id=ov_191529 class=over_piuvisti href=https://www.stile.it/2018/07/11/post-sbronza-cibi-da-evitare-id-191529/>Post-sbronza: i cibi da evitare assolutamente</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2015/11/05/sale-nellacqua-prima-o-dopo-lebollizione-21442-id-99981/ title="Sale nell&#8217;acqua: prima o dopo l&#8217;ebollizione?"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2015/11/iStock_000016548222_Medium-300x179.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_99981').css('top','0');" onmouseout="javascript:jQuery('#ov_99981').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_99981').css('top','0');" onmouseout="javascript:jQuery('#ov_99981').css('top','120px');" id=ov_99981 class=over_piuvisti href=https://www.stile.it/2015/11/05/sale-nellacqua-prima-o-dopo-lebollizione-21442-id-99981/>Sale nell&#8217;acqua: prima o dopo l&#8217;ebollizione?</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2013/04/03/protagonisti-nel-mondo-la-mostra-fotografica-3276-id-103539/ title="Protagonisti nel Mondo, la mostra fotografica"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2013/04/63380317_uomoconpipa-300x183.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_103539').css('top','0');" onmouseout="javascript:jQuery('#ov_103539').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_103539').css('top','0');" onmouseout="javascript:jQuery('#ov_103539').css('top','120px');" id=ov_103539 class=over_piuvisti href=https://www.stile.it/2013/04/03/protagonisti-nel-mondo-la-mostra-fotografica-3276-id-103539/>Protagonisti nel Mondo, la mostra fotografica</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2017/07/28/lamore-finisce-per-colpa-del-sesso-orale-id-159556/ title="L&#8217;amore finisce anche per colpa del sesso orale"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2017/07/iStock-493074835-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_159556').css('top','0');" onmouseout="javascript:jQuery('#ov_159556').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_159556').css('top','0');" onmouseout="javascript:jQuery('#ov_159556').css('top','120px');" id=ov_159556 class=over_piuvisti href=https://www.stile.it/2017/07/28/lamore-finisce-per-colpa-del-sesso-orale-id-159556/>L&#8217;amore finisce anche per colpa del sesso orale</a></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2017/07/28/lamore-finisce-per-colpa-del-sesso-orale-id-159556/ title="L&#8217;amore finisce anche per colpa del sesso orale"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2017/07/iStock-493074835-300x200.jpg);background-size:auto 100%;background-position:center;"
onmouseover="javascript:jQuery('#ov_159556').css('top','0');" onmouseout="javascript:jQuery('#ov_159556').css('top','120px');"> </a></div><a
onmouseover="javascript:jQuery('#ov_159556').css('top','0');" onmouseout="javascript:jQuery('#ov_159556').css('top','120px');" id=ov_159556 class=over_piuvisti href=https://www.stile.it/2017/07/28/lamore-finisce-per-colpa-del-sesso-orale-id-159556/>L&#8217;amore finisce anche per colpa del sesso orale</a></li><div
style=clear:both;></div></ul></div></section><section
id=recent-posts-2 class="widget widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/dormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959/ title="Dormire sotto le stelle, tutti pazzi per gli &#8216;star beds&#8217;"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/08/adige-300x169.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>Courtesy of©Hotel Hohenwart</div></div><h3><a
href=https://www.stile.it/2019/08/15/dormire-sotto-le-stelle-tutti-pazzi-per-gli-star-beds-id-220959/>Dormire sotto le stelle, tutti pazzi per gli &#8216;star beds&#8217;</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/rituali-di-bellezza-estivi-gli-step-essenziali-per-una-pelle-al-top-id-220318/ title="Rituali di bellezza estivi, gli step essenziali per una pelle al top"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/07/scrub-300x169.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>Courtesy of©apomares/iStock</div></div><h3><a
href=https://www.stile.it/2019/08/15/rituali-di-bellezza-estivi-gli-step-essenziali-per-una-pelle-al-top-id-220318/>Rituali di bellezza estivi, gli step essenziali per una pelle al top</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/heavy-sneakers-suole-extra-che-passione-id-220866/ title="Heavy sneakers, suole extra che passione"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/08/CAT-FOOTWEAR_P723400-300x191.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>courtesy of Cat footwear</div></div><h3><a
href=https://www.stile.it/2019/08/15/heavy-sneakers-suole-extra-che-passione-id-220866/>Heavy sneakers, suole extra che passione</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/donne-e-uomini-come-cambiano-cliche-di-genere-id-220621/ title="Donne e uomini, come cambiano i cliché di genere"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/07/iStock-580088046-300x200.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>istockphotos</div></div><h3><a
href=https://www.stile.it/2019/08/15/donne-e-uomini-come-cambiano-cliche-di-genere-id-220621/>Donne e uomini, come cambiano i cliché di genere</a></h3></li><li><div
class=post-thumbnail><a
href=https://www.stile.it/2019/08/15/bbq-americano-contro-grigliata-allitaliana-le-due-frontiere-della-griglia-id-220856/ title="BBQ americano contro grigliata all&#8217;italiana. Le due frontiere della griglia"
style="width:100%;height:100%;display:block;position:absolute;background-image:url(https://www.stile.it/wp-content/uploads/2019/08/iStock-1127998084-300x195.jpg);background-size:auto 100%;background-position:center;"
> </a><div
class=ts_crediti>torwai-istock</div></div><h3><a
href=https://www.stile.it/2019/08/15/bbq-americano-contro-grigliata-allitaliana-le-due-frontiere-della-griglia-id-220856/>BBQ americano contro grigliata all&#8217;italiana. Le due frontiere della griglia</a></h3></li></ul></section></aside></div><footer
id=colophon class=site-footer role=contentinfo><div
class=site-info></div></footer></div><div
class=partner>
<img
src=https://www.stile.it/wp-content/themes/stile-twentysixteen-child/img/partner.png width=233 height=39 border=0 usemap=#Map3><map
name=Map3 id=Map3><area
shape=rect coords=6,18,168,62 href=https://www.lastampa.it target=_blank></map></div></div><div
class=credits><a
href=https://www.stile.it/informativa-sulla-privacy/>Privacy</a> | <a
href=/informativa-estesa-sui-cookie/>Cookie Policy</a> | <a
href=/per-la-pubblicita/>per la pubblicità</a> | Stile.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.<br>
P. I. 06979891006</div><link
rel=stylesheet id=egg-bootstrap-css  href='https://www.stile.it/wp-content/plugins/content-egg/res/bootstrap/css/egg-bootstrap.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all><link
rel=stylesheet id=egg-products-css  href='https://www.stile.it/wp-content/plugins/content-egg/res/css/products.css?ver=dea962b1049225f59946da4b65366512' type=text/css media=all><style id=egg-products-inline-css>.egg-container .btn-success, .cegg-price-comparison .cegg-buttons_col{background-color:#2BBBAD !important}.egg-container .btn-success{border-color:#2BBBAD !important}.egg-container .btn-success, .cegg-price-comparison .cegg-buttons_col{background-color:#2BBBAD !important}.egg-container .btn-success{border-color:#2BBBAD !important}</style> <script src='https://www.stile.it/wp-content/themes/stile-twentysixteen-child/js/functions.js?ver=20160421'></script> <script src='https://www.stile.it/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160412'></script> <script>var screenReaderText={"expand":"apri i menu child","collapse":"chiudi i menu child"};</script> <script src='https://www.stile.it/wp-content/themes/twentysixteen/js/functions.js?ver=20160412'></script> <script src='https://www.stile.it/wp-includes/js/wp-embed.min.js?ver=dea962b1049225f59946da4b65366512'></script> <script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script>  <script>(function(){var _sf_async_config=window._sf_async_config=(window._sf_async_config||{});_sf_async_config.uid=62281;_sf_async_config.domain='stile.it';_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;_sf_async_config.sections='';_sf_async_config.authors='';function loadChartbeat(){var e=document.createElement('script');var n=document.getElementsByTagName('script')[0];e.type='text/javascript';e.async=true;e.src='//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e,n);}
loadChartbeat();})();</script>  <script src="https://www.stile.it/wp-content/themes/stile-twentysixteen-child/auto-tagger.js?tag=stile05-21&locale=IT&overwrite=0"></script>  <script>window._epn={campaign:5338442373};</script> <script src=https://epnt.ebay.com/static/epn-smart-tools.js></script>  <script src=https://www.dwin2.com/pub.554663.min.js></script>  <script>window.nielsenWebview={pv:"https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it",dar:"https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"}</script>  <script >var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-695301-3']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script>var _rsCI="nexta-it";var _rsCG="0";var _rsDN="//secure-it.imrworldwide.com/";var _rsCC=0;var _rsIP=1;var _rsPLfl=0;</script> <script src=//secure-it.imrworldwide.com/v53.js></script> <noscript><div><img
src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style=display:none alt></div>
</noscript> <script>mycg5='';if(typeof lstp_canale=='undefined'){lstp_canale="";}
if(typeof formatoPost=='undefined'){formatoPost="homepage";}else{if(formatoPost=='foto'||formatoPost=='video'){mycg5='multimedia';}}
var pageConfig={linkTrack:"",heatmap:"0",form:"",contentId:location.href};<!--</script> 
 <script>switch(formatoPost){case"homepage":if(window.location.pathname==""||window.location.pathname=="/"){_pageType="homepage";}else{_pageType="homepage_sezione";}
break;case"articolo":_pageType="dettaglio_articolo";break;case"foto":_pageType="dettaglio_foto";break;case"video":_pageType="dettaglio_video";break;case"video":_pageType="dettaglio_video";break;default:_pageType="dettaglio_altro";}
if(window.location.search.indexOf("s=")!=-1){_pageType="lista_ricerca";pageSearchKeyword=(window.location.search)?window.location.search.substring(3):'';}
var webtrekkPageConfig={pageHref:window.location.protocol+"//"+window.location.host+window.location.pathname,pageType:_pageType};var __wt_section='/la stampa/Siti Esterni/stile.it/'+lstp_canale;</script>  <script src=//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js></script> <noscript><img
class=webtrekk-noscript src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height=1 width=1 alt></noscript></body></html>